Philips TV 28PT910A

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Reparatur - Fernsehgeräte - Beschreibung: Reparaturprobleme mit Fernseher, TV, Farbfernseher

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Reparatur - Fernsehgeräte        Reparatur - Fernsehgeräte : Reparaturprobleme mit Fernseher, TV, Farbfernseher

Autor
TV Philips 28PT910A

    










BID = 370770

LK5

Gerade angekommen


Beiträge: 5
 

  


Geräteart : Fernsehgerät
Hersteller : Philips
Gerätetyp : 28PT910A
Chassis : FL2.16
Messgeräte : Multimeter
______________________

Vorab: Sorry für Doppelposting in mehreren Reparaturforen. Ich weiß nicht, welche Foren gut besucht sind und welche nicht, daher hab ichs mehrfach gepostet.


Hersteller: Philips
Typenbezeichnung: 28PT910A
Chassi: FL2.16

Vorhandene Messgeräte: Digital oder Analogvoltmeter
Schaltplan vorhanden: Nein
Dein Wissensstand: Grundwissen mit Reparaturerfahrung bei TV / HIFI / Video ...

Fehlerbeschreibung und Nachricht:


Hallo Forum,

Ich versuche mal, möglichst viel zur Fehlerbeschreibung zu schreiben, vielleicht hilft das bei der Beantwortung.

Erstmal:

TV geht an, Ton ist da, Bild bleibt schwarz mit gelegentlichen (3-4) hellen Flackerstreifen am oberen Bildrand.
Nach 3-4 Sekunden geht er dann kurz und schmerzlos wieder in den Standby.



Dann (nach ein paar mal ein- und ausschalten):

TV geht an, Ton ist da, Bild bleibt schwarz mit gelegentlichen (3-4) hellen Flackerstreifen am oberen Bildrand.

Nach 1 Sekunde bricht Ton weg.
Ton jetzt nur noch da, wenn über DVD_Rec. (Scart) kommt.

Nach 3-4 Sekunden geht er dann kurz und schmerzlos wieder in den Standby.



Jetzt aktuell (nach weiteren paar mal ein- und ausschalten):

TV geht an, baut auch Spannung auf, aber grüne LED bleibt aus (bei anschalten über Gerät, bzw. rot bei anschalten über FB), geht erst nach ca. 15 Sekunden auf grün.
Kein Bild, kein Ton, ab und an blendet er an verschiedensten Stellen auf dem Bildschirm "kein Bild" ein, das aber dann immer nur für den Bruchteil einer Sekunde.
TV läuft dann ohne Bild+Ton (mit grüner LED), schaltet nicht mehr ab.
Wenn ich den über Scart verbundenen DVD-Rec. einschalte, kann ich den Ton über TV hören.

Bildschirm bleibt aber schwarz mit gelegentl. kurzem "kein Bild" einblenden.
Auf FB reagiert TV nicht oder mit ca. 20 sek. Verspätung (z.B. beim Umschalten, ausschalten, usw.).



Danke fürs Zulesen, habt Ihr nen Tip für mich?

Michael

Erklärung von Abkürzungen

BID = 370779

Bildröhre

gesperrt

 

  

Zeilenendstufe prüfen. Könnte der DST hinüber sein. Elkos platt im Ablenkbereich.... ich tippe auf DST.

_________________

Erklärung von Abkürzungen


Liste 1 PHILIPS    Liste 2 PHILIPS    Liste 3 PHILIPS   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 29 Beiträge im Durchschnitt pro Tag       heute wurden bisher 17 Beiträge verfasst
© x sparkkelsputz        Besucher : 148824560   Heute : 6273    Gestern : 14467    Online : 537        14.10.2019    14:11
20 Besucher in den letzten 60 Sekunden        alle 3,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,0681579113007