Palladium TV 765/811

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Reparatur - Fernsehgeräte - Beschreibung: Reparaturprobleme mit Fernseher, TV, Farbfernseher

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Reparatur - Fernsehgeräte        Reparatur - Fernsehgeräte : Reparaturprobleme mit Fernseher, TV, Farbfernseher

Autor
TV Palladium Palladium 765/811

    










BID = 32532

udo71

Gerade angekommen


Beiträge: 1
Wohnort: Brandis
 

  


Geräteart : Fernsehgerät
Hersteller : Palladium
Gerätetyp : Palladium 765/81
______________________

Hallo...

vielleicht kann mir ja jemand weiterhelfen.
Ich habe von Palladium einen 16:9 Gerät 100 Herz.
Seit längerer Zeit rutscht das Bild manchmal
in die linke Ecke und dabei wechseln sie Farben extrem
in Gelb, rot bzw. grün. Wackelte man an dem Gerät
mehrmals ging der Fehler weg. Bin von einem Wackelkontakt
ausgegangen. Seit gestern schaltete das Gerät einfach von selbst aus und ließ sich mit der Fernbedienung nicht mehr
einschalten aus dem Standby. Erst wenn man es ganz ausgeschaltet hat, ging es wieder für kurze Zeit an und gleich wieder aus. Habe das Gerät auseinander genommen und konnte kein lockeres Kabel endecken. Hab überall mal dran rumgewackelt. Nach dem Zusammenbau lief er wieder und der Wackelkontakt mit wechseln der Farben war weg, auch wenn man den Fernsehr bewegte. Durch das bewegen des Fernsehrs ging er noch einmal aus. Habe ihn jetzt 40 min Probelaufen und bis jetzt ging er wieder.
Was könnte diesen Fehler verursachen???
Vielleicht kann mir da jemand weiterhelfen.

Gruß Udo

Der Fehler mit den Farben ist weg. Einziger Fehler der immer da ist..... er läuft zirka 30-35min und schaltet dann
einfach ab. Wenn man ihn mindestens 10min vom Netz trennt
läuft er wieder nur 30-35min.
Weis jemand was das sein könnte???

Gruß Udo


[ Diese Nachricht wurde geändert von: udo71 am 21 Sep 2003 20:42 ]

Erklärung von Abkürzungen

BID = 32635

Alde

Stammposter



Beiträge: 337
Wohnort: Speyer

 

  

Hallo Udo!

So wie Du den Fehler schilderst handelt es sich sehr warscheinlich um eine kalte Lötstelle.

Wenn ich mir aber Deine Fehlerbeschreibung so durchlese,
kann ich glaube ich davon ausgehen,dass Du Dich nicht so doll mit Fernsehern auskennst.

Denn "Kabel locker" kommt in unsrer Branche nicht oft vor.

Besitzt Du eine Lötstation? Denn die wirst Du brauchen
wenn Du den Fehler beheben willst.

Wie gesagt es scheint eine Lötstelle kaltgelötet zu sein.
Ich vermute mal Netzteil oder Zeilenendstufe.

Ich gebe gerne Tips,aber vorsicht ist immer geboten!!

Grüsse Dich ,
Alde

Erklärung von Abkürzungen


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 54 Beiträge im Durchschnitt pro Tag       heute wurden bisher 0 Beiträge verfasst
© x sparkkelsputz        Besucher : 150450025   Heute : 38    Gestern : 15301    Online : 199        23.1.2020    0:04
8 Besucher in den letzten 60 Sekunden        alle 7.50 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.133212089539