Grundig TV Zauberspiegel T458

Ersatzteile und Reparaturtipps zum Fehler: Wiederinbetriebnahme/ Prüfung

Im Unterforum Reparatur - Fernsehgeräte - Beschreibung: Reparaturprobleme mit Fernseher, TV, Farbfernseher

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 14 4 2024  04:13:13      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Reparatur - Fernsehgeräte        Reparatur - Fernsehgeräte : Reparaturprobleme mit Fernseher, TV, Farbfernseher

Gehe zu Seite ( 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 Nächste Seite )      


Autor
TV Grundig Zauberspiegel T458 --- Wiederinbetriebnahme/ Prüfung
Suche nach Grundig

    







BID = 1115497

Beckenrandschwimmer

Schreibmaschine



Beiträge: 1915
Wohnort: Altrip
 

  


Geräteart : Röhrenfernseher
Defekt : Wiederinbetriebnahme/ Prüfung
Hersteller : Grundig
Gerätetyp : Zauberspiegel T458
Chassis : T458
Messgeräte : Multimeter, Oszilloskop
______________________

Hallo,

ich habe mal wieder etwas "Neues" - zumindest für mich - vor mir. Einen Grundig Zauberspiegel von 1965. Der stand am Wegesrand im Starkregen & wurde von der Sperrmüllabfuhr ignoriert.

Seit 2 Wochen trocknet er nun.

Das Chass sieht noch sehr gut aus, die Rückwand ist nur an einer kleinen Stelle gebrochen, alles Innen orginal, so wie es aussieht. Da ich keinerlei Infos habe, wie lange er rum stand (sicherlich seit den 80ern) und ob er noch tat, als er aussortiert wurde möchte ich einmal fragen, wie man hier vorgeht.

Vorhanden:
- Oszis (bis 200Mhz, allerdings nur 1:10 Tastkopf, also auf 400V beschränkt
- Regeltrenntrafo
- DIMMs
- Frequenzgenerator bis 12MHz

Ich habe bisher nur ein Röhrenradio restauriert (alle Teer-Papier Kondensatoren getauscht + den Ladeelko formiert und dann doch getauscht).

Den gröbsten Staub habe ich entfernt & die Röhren alle einmal gezogen, Kontakte gereinigt, auch den Sockel und wieder gesteckt. Stromlaufplan habe ich ebenfalls.

Nur wie geht es hier nun weiter? Die Röhren sind alle heizungsmäßig in Reihe geschaltet. Ich würde eine ziehen und dann am Regel-Trenntrafo langsam die Spannung hoch drehen, um die Ladeelkos (einmal ein 4-Fach Elko und 1x ein 2-Fach Elko) zu formieren.
Danach die Röhre rein, damit alle heizen und schauen, was passiert?
Dann gibt es auch hier massenweise Teer-Papier Kondensatoren. Für einen kurzen Test, ob ein Rauschen kommt sollte es unkritisch sein, je nachdem, wie viel Leckstrom dort fließt.

Der Zeilentrafo sieht nicht spröde aus. Allerdings sind ein paar Potis "Auf Anschlag" gedreht. Ist das schon ein Zeichen, dass er wegen eines Defektes aussortiert wurde?

Hier paar Fotos:

So stand er am Straßenrand:




Hier dann im Trockenen:








































Und relativ sauber:




Erklärung von Abkürzungen

BID = 1115503

stego

Schreibmaschine

Beiträge: 2454

 

  

Servus!

Wenn das Dings im Regen stand, sodass das Wasser im Innenraum stand, wär ich sehr vorsichtig wegen der Hochspannung. Lange trocknen lassen, evtl. mehrere Wochen lang, ist sicherlich nicht verkehrt. Gereinigt hast Du das Innenleben schon, das ist gut. Inbetriebnahme über Regeltrafo, langsam hochfahren, die Stromaufnahme immer im Blick, wie Du schriebst ohne Heizkreis. Da können die Elkos zeigen, ob sie noch gut sind. Zuletzt bei Nennspannung (prüfen! Ohne Last ist die höher als normal) länger formieren, wenn sie nicht vorher schon aufgegeben haben.

Dann würd ich an der Zeilen-Endstufe das G2 ablöten, den Heizkreis wieder schließen und wieder langsam hochfahren. Zumindest sollte das Tonteil dann Rauschen von sich geben, Bild geht logischerweise nicht (keine Horizontalablenkung, dadurch auch keine Hochspannung). Schauen auf die Stromaufnahme, obs irgendwo stinkt oder raucht. Wenn nicht, dann das G2 wieder anlöten und dasselbe Spiel. Irgendwann sollte die Zeile anschwingen, dann wieder die Stromaufnahme prüfen, langsam hochfahren bis 220 V und wieder schauen, ob's stinkt, raucht oder gar Überschläge festzustellen sind. Im besten Fall sollte ein Raster oder Ameisenrennen auf dem Bildschirm zu sehen sein. Ist der Zeilentrafo hinüber, glüht das Anodenblech der PLxxx oder PYxxx oftmals als "Erkennungsmerkmal".

Wenn das soweit läuft, dann kannst Du die Restauration angehen.
Wegen der auf Anschlag gedrehten Trimmer würd ich mir momentan noch keinen Kopf machen. Vielleicht hat jemand aus Jux und Tollerei daran herumgedreht, als das Gerät eh schon ausgemustert und/oder defekt war.j

Viel Spaß beim Restaurieren!

Gruß,
stego

_________________

Erklärung von Abkürzungen

BID = 1115511

Beckenrandschwimmer

Schreibmaschine



Beiträge: 1915
Wohnort: Altrip

Hallo Stego, vielen lieben Dank!
Dann werde ich genau so vorgehen. Allerdings lasse ich das Gerät dann noch weitere 3 Wochen trocknen, bis ich aus dem Urlaub wieder zurück bin. Hat im Moment keine Eile.

Hier sieht man schön, dass der Regen gut rein gekommen ist, wahrscheinlich stand das Gerät die ganze sehr nasse Nacht draußen:




Ich denke 5 Wochen Trocknungszeit sind besser, als 2

Erklärung von Abkürzungen

BID = 1115515

elmo_cgn

Schriftsteller



Beiträge: 588
Wohnort: Köln

Am besten so machen, dann siehst Du am schnellsten ob sich das lohnt:

1. eine Röhre ziehen
2. mit Trenntrafo und Amperemeter 50 Volt anlegen und Stromaufnahme messen , wenn kein Elko platzt oder heiß wird weiter steigern bis 230 Volt
3. Koppel Cs Horizontal und Booster-C Isoprüfung ggf. tauschen
4. alle Röhren wieder stecken
5. Ausgang PL50x zum ZT entfernen
6. Oszilloskop an den Zeilenoszillatorausgang zur PL50x
7. einschalten mit 230 Volt
8. nach maximal 60 Sekunden sollte der Oszillator schwingen
9. Ausgang PL50x zum ZT wieder verbinden
10. einschalten mit 230 Volt

Dann kannst Du prüfen ob die Bildröhre noch brauchbar ist , wenn ja dann restauriern , wenn nicht ab in den Schrott.

Gruß,
Elmar

Erklärung von Abkürzungen

BID = 1115531

perl

Ehrenmitglied



Beiträge: 11110,1
Wohnort: Rheinbach


Zitat :
Oszis (bis 200Mhz, allerdings nur 1:10 Tastkopf, also auf 400V beschränkt
Dann gehe allem aus dem Weg, was mit den arbeitenden H- und V-Ablenkendstufen zu tun hat. Die Spannungen dort sind regelmässig höher.
An den Kappen der beiden Röhren der Zeilenendstufe (PL und PY) treten Impulsspannungen von einigen kV auf.
An der Hochspannungsgleichrichterröhre DY... sowieso.

DENKE DARAN, DASS DAS CHASSIS AUF NETZSPANNUNG LIEGT !!!!

Am besten betreibst du das Gerät also über einen Trenntrafo.
Falls keiner vorhanden ist, muss man sicherstellen, dass der Minuspol&Chassis mit N verbunden wird.
Andernfalls knallt es, wenn du die Masseklemme des Tastkopfes mit dem Chassis verbindest.

Früher waren die Gehäuse der Scopes oft nicht geerdet, und auch FI waren wenig verbreitet, da genügte es das Chassis des TV mit N zu verbinden.
Heute kann das dir evtl trotzdem den FI werfen.



Zitat :
Dann gibt es auch hier massenweise Teer-Papier Kondensatoren.
Das würde ich nicht unterschreiben.
Ein paar Papierkondensatoren werden drin sein, z.B. die beiden dicken 100nF am Gleichrichter, vllt auch der oberhalb des R375 und die dicken runden an der PCL85, aber sonst scheinen das zumeist Kunststofffolien-C zu sein.
Du solltest auch mal die Abschirmhaube entfernen, darunter dürfte sich der von Elmo_cgn erwähnte Booster-C befinden. Die gingen früher gerne kaputt und im Normalbetrieb wirst du daran Gleichspannung in der Größenordnung von 1000V finden.

Punkt3 der Liste von Elmo_cgn "iso_prüfung der Koppel C" würde ich noch um die Koppelkondensatoren zur Vertikalendstufe und zur Lautsprecherröhre ergänzen.
In den meisten Fällen wirst du dafür die Kondensatoren nicht ablöten müssen, sondern es wird ausreichen, wenn du (bei vorhandener Anodenspannung von gut 300V) am G1 der folgenden ungeheizten Röhre die Spannung misst.
Dort sollten 0V sein, schon +0,5V sind grenzwertig und deuten auf einen defekten Koppelkondensator. Der kann auch im Gegenkopplungszweig liegen.
Ausser bei Elkos ist 100MOhm kein Kondensator, sondern ein Widerstand.
Einwandfreie Folienkondensatoren haben Zeitkonstanten im Bereich von Stunden!
Grössere Kondensatoren kann man zur Prüfung also aufladen, und schauen, ob nach ein paar Minuten die Ladung noch vorhanden ist.
Wegen möglicher Kriechströme sollten sie für eine solche Messung allerdings sauber sein.


Zitat :
5. Ausgang PL50x zum ZT entfernen
Vorsicht!
Zu diesem Zweck gibt es meist einen Stecker, der die Versorgung der H-Endstufe komplett unterbricht. Evtl ist das eine Brücke im Stecker der Ablenkeinheit.
Ansonsten besteht bei einer Unterbrechung des Anodenstroms der PL die Gefahr, dass ihr G2 überlastet wird und ausglüht.

P.S.: Ich würde auch mal mit einem weichen Pinsel und Staubsauger etwas den Dreck entfernen.
Bei diesem Gerät bekommt man ja schon vom Anschauen eine Staublunge.





[ Diese Nachricht wurde geändert von: perl am 12 Aug 2023  2:19 ]

Erklärung von Abkürzungen

BID = 1115555

Grek-1

Gesprächig



Beiträge: 163
Wohnort: Buchloe
Zur Homepage von Grek-1

Das Projekt klingt sehr interessant.
Ich wünsche Dir viel Glück und Spaß dabei.
Lg Grek-1

_________________
Meine Tips und Ratschläge sind unverbindlich, da ich nicht vor dem Gerät sitze. Daher wird bei möglichen Schäden an Sachen und Personen keine Haftung übernommen. Immer die gültigen Vorschriften beachten.Im Zweifelsfalle bitte eine Fachkraft kontaktieren.

Erklärung von Abkürzungen

BID = 1115563

schmitzalex

Schriftsteller

Beiträge: 760
Wohnort: Deutschland

Schönes Teil, schade das soetwas immer noch weggeworfen wird. Vor den ersten einschalten mit unterbrochen Heizkreis würde ich eine Glühlampe in Reihe schalten, diese sollte kurz aufleuchten und dann schwächer werden. Goldene Eroidkondensatoren habe ich in einem 50er Jahre Fernsehr einmal massenhaft gewechselt. Durolit Kondensatoren sind ebenfalls problematisch, ein solcher scheint rechts neben dem Loch für die Bildröhre und links neben der Boosterdiode so wie oberhalb der Hochspannungsgleichrichterröhre zu sitzen.

Erklärung von Abkürzungen

BID = 1115574

stego

Schreibmaschine

Beiträge: 2454

Servus!


Zitat :
Ich denke 5 Wochen Trocknungszeit sind besser, als 2

Kann in so einem Fall auf keinen Fall schaden.

@perl:

Zitat :
aber sonst scheinen das zumeist Kunststofffolien-C zu sein.

Ich sehe hier z.B. die ERO-Kondensatoren in Gold. Diese Dinger sind -wie wir in Bayern zu sagen pflegen- "hinterfotzig". Die *können* noch gut sein, die selben Typen *können* jedoch auch Isolationswerte jenseits von Gut und Böse haben. Im Zweifel also neu rein.


Zitat :
5. Ausgang PL50x zum ZT entfernen

Das würde ich nicht machen, bei keiner Endstufenröhre! Dann wird das G2 als "Ersatz-Anode" missbraucht und um ein Vielfaches überlastet (man sieht die Drähte durch die Löcher im Anodenblech dann oftmals deutlich glühen). Daher schrub ich ja, das G2 ablöten, dann ist die PLxxx außer Betrieb, die Zeile kann daher nicht anschwingen. In Folge dessen auch keine Hochspannung und meistens auch keine Vertikalablenkung, da diese oft aus der Horizontalstufe mit der Versorgungsspannung beliefert wird. Selten, aber möglich, dass auch kein Ton kommt, weil die Versorgung der Ton-Endstufe manchmal zumindest teilweise aus der Zeilenendstufe kommt (soll Störgeräusche in der Aufheizphase im Lautsprecher verhindern).


Zitat :
Der Zeilentrafo sieht nicht spröde aus.

Sollte auch keinesfalls, in der Regel waren die Hochspannungswickel jener Zeit bereits in Kunststoff vergossen, nicht mehr wie in den 50-er Jahren offen oder mit Wachs getränkt. Trotzdem ist eine gründliche Trockung sehr wichtig, evtl. würde ich den Zeilentrafo ausbauen und eine Weile im Backofen bei 80-100 Grad austrocknen lassen (keine Sorge, im normalen Betrieb können die noch heißer werden).

Ob das Gerät sich zum Restaurieren lohnt, hängt von ein paar "Kleinigkeiten" ab: 1. Ist die Bildröhre ok?, 2. Ist der Zeilentrafo ok? 3. Ist der Vertikaltrafo ok? 4. Ist der Ausgangsübertrager der Tonendstufe ok (gut, das ist ein kleineres Problem, aber trotzdem)? 5. Ich würd noch prüfen, ob bestimmte Teile, z.B. Bedienelemente in Ordnung sind, solche Probleme können Dich nämlich extrem nerven, wenn z.B. der Tuner/Programmwähler sich nach der Restauration als defekt bzw. fehlerhaft erweist und Du keinen Ersatz auftreiben kannst.

Viel Erfolg bei diesem Projekt,
schönen Urlaub!

Gruß,
stego






_________________

Erklärung von Abkürzungen

BID = 1116397

Beckenrandschwimmer

Schreibmaschine



Beiträge: 1915
Wohnort: Altrip

Danke für die vielen Antworten! Leider ist der Urlaub rum

@Perl: im ersten Post schrieb ich ja, dass ein Regel-Trenn Tafo vorhanden ist. Der kann 0...260V bei 3A. Sollte auch für die Einweg-Gleichrichtung reichen.
Und vielen Dank für die Tipps, werde ich beherzigen und auch danach testen. Eventeull hole ich mir noch so einen 1:100 Tastkopf für 2,5kV.

@Stego: Wenn ich eine Röhre ziehe damit alle Röhren "aus" sind, dann sind ja die Spannungen höher. Gibt es dann die Gefahr, dass die Transistoren in der Schaltung (9 Stück insgesamt) gefährdet sind? Oder müsste es der Designer der Schaltung mit einkalkuliert haben? Habe mir aus den PDFs ein Komplett- Schaltbild gebaut. Hat aber leider 4,9 MB und selbst mit 7z 4,3. Das bekomme ich hier nicht hoch geladen. Wenn ich es kleiner mache, erkennt man kaum noch was. Naja, habe es einmal versucht:


Da sieht man, dass zum Beispiel die Versorgung vom Transistor (AF121) für die Vorstufe über ein 27k an 110V hängt. Die 110V werden mittels 3,9k Widerstand von den 280V "gezogen". Der AF verträgt aber nur 25V. Im normalem Betrieb liegen schon 19V an...

@schmitzalex: ich drehe die Spannung langsam hoch, um die Kondensatoren zu formieren. Das hat schon beim Röhrenradio geklappt. Wobei ich dort dann doch die beiden Ladeelkos ausgetauscht habe, da, wenn das Radio paar Wochen aus war, das Formieren quasi wieder neu beginnen musste. Zumindest hat das Radio dann die ersten 10...30s gut gebrummt, bis es leiser wurde und verschwand. Mit neuem Kondensatoren war der Effekt nicht da.



[ Diese Nachricht wurde geändert von: Beckenrandschwimmer am  5 Sep 2023 12:02 ]

[ Diese Nachricht wurde geändert von: Beckenrandschwimmer am  5 Sep 2023 12:07 ]

Erklärung von Abkürzungen

BID = 1116398

stego

Schreibmaschine

Beiträge: 2454

Servus, willkommen zurück aus dem Urlaub!

Formieren hilft bei so alten Elkos selten noch was. Das ist eher was für neue Elkos, die schon jahrelang in der Bastelkiste auf ihren Einsatz warten. Ich hab für meinen Teil immer die Elkos getauscht, weil ich dann wieder Ruhe hatte.

Wegen der Transistoren: Ich würde halt -falls Du wirklich formieren willst- ein Voltmeter an eine Versorgungsspannung der Transistorschaltung hängen und diese Spannung beim "Hochfahren" beobachten und nicht höher gehen, als der Schaltplan vorgibt. Du solltest eh beachten, dass bei "normaler" Netzspannung mit den aktuellen 230 V rund 5 % mehr anliegen, weil das Gerät noch auf 220 V ausgelegt ist.
Während der Aufheizphase müssen die Transistoren die höhere Spannung auch abkönnen, das sollte eigentlich kein großes Problem sein. Möglicherweise (ich kenne die Schaltung nicht) hat Grundig für die Niedervolt-Schiene schon etwas zur Spannungsstabilisierung eingepflanzt.

Aber erstmal prüfen, ob die Trocknungszeit gereicht hat. Vor allem Trafos/Übertrager und Bandfilter prüfen, die feinen Windungen können noch lange Feuchtigkeit halten.

Gruß
stego

_________________

Erklärung von Abkürzungen

BID = 1116405

Beckenrandschwimmer

Schreibmaschine



Beiträge: 1915
Wohnort: Altrip

Vielen Dank! Na dann setze ich nen Heizlüfter ein paar Stunden davor. Im Moment kommt eh genügend Strom vom Dach.

Erklärung von Abkürzungen

BID = 1116407

stego

Schreibmaschine

Beiträge: 2454

Servus,

ja, keine schlechte Idee, Rückwand runter und kräftig "aufheizen". Besonders auch auf die Ablenkspulen achten sowie Zeilentrafo und Vertikalübertrager sowie Ton-Ausgangsübertrager. Diese Kupferdrahtspulen sollten schon seeeeehr trocken sein vor der ersten Inbetriebnahme, sonst gibts Überschläge und das Teil könnte dann endgültig hinüber sein. Ersatzbeschaffung schwer bis unmöglich.

Gruß
stego

_________________

Erklärung von Abkürzungen

BID = 1116430

perl

Ehrenmitglied



Beiträge: 11110,1
Wohnort: Rheinbach


Zitat :
Rückwand runter und kräftig "aufheizen".
Wird nicht viel bringen, weil noch zu kühl.
Besser ist der Backofen für 24h, wenn das nicht zu viel Montiererei bedeutet. 80°C halten die Elkos und auch die Ge-Transistoren aus.
Eine Temperaturerhöhung von 20°C auf 80°C erhöht den Wasserdampfdruck auf das 20-fache!
https://en.wikipedia.org/wiki/Vapour_pressure_of_water
Die Wärme beschleunigt ausserdem die Diffusion des Wasserdampfes aus dem Kunststoff heraus.


Zitat :
Besonders auch auf die Ablenkspulen achten sowie Zeilentrafo und Vertikalübertrager sowie Ton-Ausgangsübertrager.
Ich kann mich nicht erinnern feuchtigkeitsbedingte Ausfälle bei Ablenkspulen oder den Eisentrafos gesehen zu haben, wohl aber viele bei Zeilentrafos. Dort sowohl bei den Primär- wie auch den Sekundärwickeln.
Da ist eben überall Hochspannung und Hochfrequenz im Spiel, was Glimmentladungen und die Bildung von zerstörerischem Ozon und Ultraviolett begünstigt.



Erklärung von Abkürzungen

BID = 1116437

stego

Schreibmaschine

Beiträge: 2454

Servus!


Zitat :
Ich kann mich nicht erinnern feuchtigkeitsbedingte Ausfälle bei Ablenkspulen oder den Eisentrafos gesehen zu haben, wohl aber viele bei Zeilentrafos.


Offtopic :
@perl: Bei "normalen" Lagerbedingungen sicherlich, aber hier stand das TV-Gerät ja die ganze Nacht lang im Regen. Und auch in den Ablenkspulen sowie im Vertikalübertrager entstehen im Betrieb Spannungsspitzen, in den Ablenkspulen durchaus im Tausend-Volt-Bereich, im Vertikaltrafo immerhin einige hundert Volt. Bei "üblicher" Feuchtigkeit durch Lagerung (Luftfeuchtigkeit) passiert da noch nicht viel, aber wenn Regen direkt eingedrungen ist, wär ich mir nicht mehr so sicher...


Gruß
stego

_________________

Erklärung von Abkürzungen

BID = 1116490

Beckenrandschwimmer

Schreibmaschine



Beiträge: 1915
Wohnort: Altrip

Heute ca. 4h ungefähr 100°C an den Zeilentrafo gebracht:




Dabei einen Riss in einem Kondensator entdeckt:



Ich denke aber zum Testen sollte es erst einmal ok sein. Der Kondensator hat auch gut was an Wärme abbekommen.

Laut Internet sind die grünen Wimas auch anfällig




Hier noch eine Übersicht über die Platine von Oben:




Nun ja, ich habe dann die letzte Röhre in der Heizung gezogen und langsam die Spannung hoch gedreht. Schon bei 20V flossen 200mA. Ich habe an diesem Punkt gewartet. Nach einer Weile floss fast gar kein Strom mehr. Also wieder weiter hoch gedreht. Nun floss nur noch um die 50mA rein. Ich drehte also langsam weiter, bis ich 200V erreichte. Hier hatte dann die 110V Versorgung 115V erreicht. Ich ließ es bei 200V für ca. 1h. Nach der Stunde standen nur noch 35mA an. Abgelesen habe ich an der 110V Versorgung habe ich dann 117V. Sollte noch ok sein. Die dicken Kondensatoren waren nicht warm.

Also war das Formieren abgeschlossen. Hoffe ich einmal.

Naja, dann alle Röhren rein & G2 der Zeilenentstufe ablöten. Spannung langsam wieder hoch drehen. Die Röhren fingen an zu leuchten, die Stromaufnahme wurde immer höher, sodass ich vom 300mA in den 1A Bereich schalten musste.







Langsam kam ein Rauschen aus dem Lautsprecher! Es wurde immer lauter. Die Stromaufnahme stieg bis auf 400mA bei 220V an. Nach einer Weile fiel sie langsam wieder auf etwas über 300mA. Das Rauschen ist nun richtig laut. Klang und Lautstärke lassen sich regeln.







Joa, und jetzt läuft der Föhn noch einmal. Ich denke morgen Abend teste ich dann mit G2 angeschlossen. Bin gespannt, ob sich die Hochspannung aufbaut.

Erklärung von Abkürzungen


      Nächste Seite
Gehe zu Seite ( 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 Nächste Seite )
Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 24 Beiträge im Durchschnitt pro Tag       heute wurden bisher 2 Beiträge verfasst
© x sparkkelsputz        Besucher : 180877648   Heute : 580    Gestern : 7752    Online : 241        14.4.2024    4:13
1 Besucher in den letzten 60 Sekunden        alle 60.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.321916103363