LG Notebook LapTop PC  E500-SP13G

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Reparatur - Drucker Computer Kopierer - Beschreibung: Reparaturtips - Reparatur-Probleme mit Drucker, Laserdrucker, Tintenstrahldrucker, Computer, PC, Kopierer

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Reparatur - Drucker Computer Kopierer        Reparatur - Drucker Computer Kopierer : Reparaturtips - Reparatur-Probleme mit Drucker, Laserdrucker, Tintenstrahldrucker, Computer, PC, Kopierer

Autor
Notebook LG E500-SP13G

    










BID = 595586

ottseb2

Gerade angekommen


Beiträge: 7
 

  


Geräteart : LapTop
Hersteller : LG
Gerätetyp : E500-SP13G
Chassis : EBR38726001
Kenntnis : minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter
______________________

Hallo,

ich habe hier einen Laptop der Marke LG(E500-SP13G) herumliegen, welcher folgendes Symptom aufweist.
Wenn ich versuche das Teil zu starten, springt er sofort in den Stand-By Modus.
Es dreht sich kein Lüfter, kein kurzes flackern am Tft, nichts, nur die Stand By LED leuchtet.

Mittlerweile hab ich das Teil komplett zerlegt und mal die Spannung an der ersten Sicherung nach dem Power-Jack geprüft.
Die Spannung liegt dort erst mal an, so dass ich von ausgehe, das diese Sicherung nicht hinüber ist.

Anruf bei einem Pc-Laden brachte das Ergebnis, das CPU wohl kein VCore bekommt.

Nun weiss ich aber nicht, wo ich noch weitere Stellen zum Messen hätte.
Schaltplan habe ich leider im www keinen gefunden.
Vielleicht weiß ja auch jemand noch ne andere Lösung um das Teil wieder lauffähig zu kriegen.

Wenn ihr wollt, kann ich auch noch Bilder von dem Mainboard machen.
Das Mainboard ist ein Microstar MS-16361 Ver. 1.0.

Bin über jede Hilfe dankbar.

Gruß Sepp

[ Diese Nachricht wurde geändert von: ottseb2 am 13 Mär 2009 20:13 ]

[ Diese Nachricht wurde geändert von: ottseb2 am 13 Mär 2009 20:29 ]

BID = 599276

Fallen Wolf

Gesprächig



Beiträge: 119
Wohnort: Nordhessen =)

 

  

Moin,

hast du mal versucht das Notebook ohne Festplatte, optisches Laufwerk etc zu starten? Wenn kein Ram eingebaut ist sollte es eigentlich einen Beepcode für "Ram-Fehler" geben.

Teste die Komponenten auch mal in einem anderen Notebook.

Du kannst auch mal die Spannungswandler auf dem Mainboard durchmessen - eventuell ist da ja einer defekt.

Grüße
Fallen Wolf

_________________


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 34 Beiträge im Durchschnitt pro Tag       heute wurden bisher 11 Beiträge verfasst
© x sparkkelsputz        Besucher : 148086552   Heute : 7146    Gestern : 15332    Online : 164        19.8.2019    15:18
13 Besucher in den letzten 60 Sekunden        alle 4.62 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.0890469551086