Acer Notebook LapTop PC  Travelmate 291LMI

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Reparatur - Drucker Computer Kopierer - Beschreibung: Reparaturtips - Reparatur-Probleme mit Drucker, Laserdrucker, Tintenstrahldrucker, Computer, PC, Kopierer

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Reparatur - Drucker Computer Kopierer        Reparatur - Drucker Computer Kopierer : Reparaturtips - Reparatur-Probleme mit Drucker, Laserdrucker, Tintenstrahldrucker, Computer, PC, Kopierer

Autor
Notebook Acer Travelmate 291LMI

    










BID = 394809

Louis Cyphre

Gerade angekommen


Beiträge: 12
Wohnort: Hannover
 

  


Geräteart : LapTop
Hersteller : Acer
Gerätetyp : Travelmate 291LMI
Chassis : cl51
Kenntnis : minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter
______________________

Hallo, ich habe ein folgendes Problem (Software- und Hardwarekonflikte können ausgeschlossen werden):
Vor wenigen Tagen beim Schreiben einer Mail, leuchtete mein Display ganz hell auf, man sah nicht anders als diese Helligkeit und das NB reagierte nicht. Den Stecker habe ich rausgezogen und beim nächsten Start zeigte sich Acer Startlogo mit F2 zum BIOS.... und das NB startet sofort neu (Endlosschleife). Drücken von F2 hilft auch nicht,NB startet neu. Resetten des BIOS hat auch nicht geholfen. Heute schaltete ich das NB ein und und es lief schon 3 Sekunden länger, zeigte ich der Bootvorgang, aber dann leuchtete das Display wieder hell auf und das war's-gleiches Spiel.
Ich vermute, dass ainboard defekt sein könnte und ich habe gelesen, dess die Elkos schuld sein könnten (das Problem mit den Elkos hatte ich in meinem TV und Sat Receiver und der Austausch hat geholfen). Falls das die Elkos den Fehler verursachen habe ich dann nächstes Problem, denn ich kann sie auf dem Mainboard nicht finden. Ich sehe nur viereckige Teile mit Bezeichnung: 100 TMP 347T usw... - ich weiß nicht mal ob das die Elkos sind.
Meine Frage ist: kennt ihr so ein Problem mit dem Mainboard? Könnte die Ursache die Lkos sein? Und wenn ja wie finde ich sie bzw. wie erkenn ich deren Werte?
Vielen Dank im Voraus.

Fröhliche Weihnachten noch.

BID = 394816

igor.gm

Monitorspezialist

Beiträge: 756
Wohnort: Ulm -- Memmingen -- Bieberach

 

  

Willst du dein NB selbst kaput machen?
Läuft externe monitor ?

_________________
Machen Sie mir Bitte keine Komplimente !
Machen Sie Bitte Rabat!

Skype: igor.gm

[ Diese Nachricht wurde geändert von: igor.gm am 26 Dez 2006  0:16 ]








BID = 394874

Louis Cyphre

Gerade angekommen


Beiträge: 12
Wohnort: Hannover

Hallo, ich glaube das NB ist schon ziemlich defekt :-). Wenn ich ein externes Monitor anschließe passiert dasgleiche. Es startet einfach neu. Das passiert sowohl mit dem Netzteil als auch mit dem Akku. Heute lief er sogar ca. 4 Sekunden bis das Bild im Display sich in nichts auflöste und es das alte Problem wieder. Sobald das Startbild von Acer auftauchte, startete es neu. Ich vermute das Display ist i.O., denn das Bild von Acer ist normal, ebenfalls das Windowsbild beim Start, sobald er bis dahin kommt.

BID = 394882

Louis Cyphre

Gerade angekommen


Beiträge: 12
Wohnort: Hannover

Ich habe vergessen zu erwähnen:
Ich habe alle Teile wie DVD, HD, WLAN ausgebaut aber der Fehler immer dasselbe. Arbeitsspeicher habe ich ebenfalls getestet (auf einem anderem Notebook, leider kein Acer) - alle Teile scheinen zu funktionieren, nur den Prozessor und das Mainboard kann ich nicht testen.
Nach den 2-5 Neustart rührt sich gar nichts. Nur Powerleuchte leuchtet.
Das Display habe ich beim Start ebenfalls ausgeschaltet - kein Einfluss.
Der Fehler tritt sowohl im Netzt- als auch Akkubetrieb.
Grafikkarte ist OnBoard, sodass Austausch entfällt.
Ein kleiner Hinweis noch: am Tag des Defekts lief das Notebook 12 Stunden lang und an diesem Tag hat es noch ein Film umgewandelt unter 100% Auslastung, jedoch habe ich um Kühlung immer gut gesorgt - Lüftungsschlitze waren sauber und Kühlpaste Fachgerecht aufgetragen, aber es scheint nicht geholfen zu haben.

[ Diese Nachricht wurde geändert von: Louis Cyphre am 26 Dez 2006 13:40 ]


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 30 Beiträge im Durchschnitt pro Tag       heute wurden bisher 17 Beiträge verfasst
© x sparkkelsputz        Besucher : 146123214   Heute : 9686    Gestern : 19982    Online : 323        26.4.2019    14:59
24 Besucher in den letzten 60 Sekunden        alle 2.50 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.0797610282898