Longshine 0 / Allnet Nas - LCS-8311

Ersatzteile und Reparaturtipps zum Fehler: WebIf nicht erreichbar

Im Unterforum Reparatur - Drucker Computer Kopierer - Beschreibung: Reparaturtips - Reparatur-Probleme mit Drucker, Laserdrucker, Tintenstrahldrucker, Computer, PC, Kopierer

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Reparatur - Drucker Computer Kopierer        Reparatur - Drucker Computer Kopierer : Reparaturtips - Reparatur-Probleme mit Drucker, Laserdrucker, Tintenstrahldrucker, Computer, PC, Kopierer

Autor
Sonstige 0 Longshine / Allnet Nas - LCS-8311 --- WebIf nicht erreichbar
Suche nach Longshine Allnet Nas

    










BID = 1051376

Tom63

Gesprächig



Beiträge: 187
Wohnort: bei Nürnberg
 

  


Geräteart : Sonstige
Defekt : WebIf nicht erreichbar
Hersteller : Longshine / Allnet
Gerätetyp : Nas - LCS-8311
Kenntnis : komplett vom Fach
Messgeräte : Multimeter, Oszilloskop
______________________

Hallo Forengemeinde,

habe neben meinen Qnap's mehrere Lonshine LCS-8311, die baugleich sind
mit Allnet All6260.
Seit geraumer Zeit komme ich nicht mehr auf das Web-If, bzw nach erneutem
Einrichten der User, oder Zugriffsrechte ist kein Zugriff auf das Nas
mehr möglich.

Belasse ich den Admin-User und stelle keine Zugrifsrechte ein, so kann
ich auf das Nas zugreifen. Nur ärgerlich, weil ich so den User und das
Passwort eingeben muss. Habe auch bemerkt, dass sobald ich einen User
und dessen Passwort anlege, sich das Nas aus der Arbeitsgruppe
'verabschiedet'.
Laut IP-Scanner ist das Nas aber weiterhin in der Arbeitsgruppe.

Vermute hier Spannungsprobleme, bzw. Kondensatoren, da das Verhalten
sehr komisch ist. Dies tritt auch bei meinen anderen baugleichen Nas'sen auf.

Habe nun ziemlich viele 10 uF, 220, uF Elkos im Nas gegen neue getauscht.
Netzwerk-Transfer ist wieder um einiges schneller. War vorher auf 4 - 8
MB beim Schreiben, nun pendelt es bei 10 - 12 MB.
Aber das Problem mit dem Einrichten der User, und dem nicht mehr auf's
Web-If zu kommen besteht weiterhin.

Ist die HDD ausgebaut, so kann ich Einstellungen (die nicht die HDD betreffen) vornehmen (z.B. Time-Server), ohne dass das Nas abschmiert. Gleiches bei einer 'nur' 80GB HDD.

Hat jemend diese Nas'e, und kann helfen?

Grüße
Thomas



Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 33 Beiträge im Durchschnitt pro Tag       heute wurden bisher 7 Beiträge verfasst
© x sparkkelsputz        Besucher : 148124410   Heute : 4013    Gestern : 12938    Online : 221        22.8.2019    12:13
13 Besucher in den letzten 60 Sekunden        alle 4.62 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.103805065155