Hilti Entstörkondensator/Drossel

Reparaturtipps zum Fehler:

Im Unterforum Ersatzteile Beschaffung - Beschreibung: Fragen zu Ersatzteilen für Haushaltsgeräte und Unterhaltungselektronik und deren Beschaffung.

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 20 5 2024  18:34:22      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Ersatzteile Beschaffung        Ersatzteile Beschaffung : Fragen zu Ersatzteilen für Haushaltsgeräte und Unterhaltungselektronik und deren Beschaffung.


Autor
Entstörkondensator/Drossel Hilti

    







BID = 982412

ArminR

Gelegenheitsposter



Beiträge: 50
Wohnort: Vomland
 

  


Ersatzteil : Entstörkondensator/Drossel
Hersteller : Hilti
______________________

Hi,
ich hab ein Hilti-Kernlochbohrgerät DCM2 um ein paar Euro ergattert.
Leider ist es (noch) defekt. So wie es aussieht hat auch schon jemand dran Hand angelegt. Ich vermute dass die Drossel bzw. der Entstörkondensator defekt ist. Vermutlich wurde das Teil auch falsch angeschlossen. Es gehen zwei schwarze und zwei blaue Leitungen raus. Schaltbild ist nicht drauf. Wenn man die Maschine direkt ohne die Entstörung anschliesst, dreht der Reihenschlussmotor nur kurz an und die Netzsicherung fällt. Der Motor hat lt. Bezeichnung 2300W. Daher vermute ich daß einer der beiden Anschlusspaare zum Drosseln des Einschaltstroms dient. Ich vermute daher Anschlussmässig blau in Serie und schwarz parallel zum Netz. Zwischen blau und schwarz auf jeder Seite hab ich aktuell nahezu 0 Ohm, blau u. schwarz überkreuz ist unendlicher Widerstand.
Ich bin jetzt auch nicht der Motorspezialist. Was mich auch wundert ist, daß ich zwischen den beiden Motoranschlüssen nur 2-3 Ohm messen kann. Da hätte ich deutlich mehr erwartet.Ist viellicht auch der Motor hin? Hab den Motor zerlegt, es ist aber nichts zu erkennen.

Weiß von euch jemand über soetwas Bescheid?

Danke schonmal!




BID = 982420

perl

Ehrenmitglied



Beiträge: 11110,1
Wohnort: Rheinbach

 

  


Zitat :
. Was mich auch wundert ist, daß ich zwischen den beiden Motoranschlüssen nur 2-3 Ohm messen kann.
Wieviel hatr du denn erwartet bei einem Motor, der betriebmäßig gut 10A aufnimmt?

Auf dem Entstörfilter steht schon einiges drauf, aber man kann es auf der Briefmarke nicht erkennen.

Jedenfalls geht blau und schwarz an einer Seite rein und auf der anderen Seite kommen blau und schwarz raus.
Zwischen den Drähten mit gleicher Farbe befindet sich vermutlich je eine Drossel und zwischen blau und Schwarz ein X-Kondensator.
Evtl. gibt es auch noch zwei Y-Kondensatoren nach Masse.


P.S.:
Zitat :
Daher vermute ich daß einer der beiden Anschlusspaare zum Drosseln des Einschaltstroms dient.
Nein, das Filter dient nur zur Entstörung.
Probeweise kannst du es auch mal umgehen, und wenn dann der Motor qualmt, ist er hinüber.

_________________
Haftungsausschluß:



Bei obigem Beitrag handelt es sich um meine private Meinung.



Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.



Besonders VDE0100; VDE0550/0551; VDE0700; VDE0711; VDE0860 beachten !

[ Diese Nachricht wurde geändert von: perl am 17 Feb 2016 20:50 ]

BID = 982421

ArminR

Gelegenheitsposter



Beiträge: 50
Wohnort: Vomland

Hi,
sorry für die Briefmarke
Wenn ich von etwa 10A Stromaufnahme bei 230V ausgehe, dann hätte ich etwa 20 Ohm erwartet.
Nach Masse geht nix. Das Gehäuse hat sonst nirgends einen Anschluss.
Jetzt ist's hoffentlich besser erkennbar:




BID = 982428

perl

Ehrenmitglied



Beiträge: 11110,1
Wohnort: Rheinbach


Zitat :
Jedenfalls geht blau und schwarz an einer Seite rein und auf der anderen Seite kommen blau und schwarz raus.
Dann sieht es doch etwas anders aus:





Zitat :
Wenn ich von etwa 10A Stromaufnahme bei 230V ausgehe, dann hätte ich etwa 20 Ohm erwartet.
Aber doch nicht als Wicklungswiderstand!
Dann würde ja fast die gesamte Spannung am ohmschen Widerstand abfallen und für 2kW Wärme erzeugen.
Bei 2..3 Ohm hingegen und 10A beträgt die Wärmeentwicklung nur 10A*10A*2,5Ohm = 250 W.
Ein weiterer Teil der Verluste, die man mit dem Ohmmetre nicht erfasst, entsteht durch Ummagnetisierung der Eisenbleche (ein paar Watt/kg), sowie durch Reibung und Ventilation, aber der Rest steht als mechanische Leistung an der Motorwelle zur Verfügung.




_________________
Haftungsausschluß:



Bei obigem Beitrag handelt es sich um meine private Meinung.



Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.



Besonders VDE0100; VDE0550/0551; VDE0700; VDE0711; VDE0860 beachten !

BID = 982456

ArminR

Gelegenheitsposter



Beiträge: 50
Wohnort: Vomland

Das Gerät ohne das Filter zu betreiben hab ich schon versucht. Der Motor dreht dann leicht an und sofort fällt die Netzsicherung.

BID = 982457

ArminR

Gelegenheitsposter



Beiträge: 50
Wohnort: Vomland

Ich hab die Stromdrossel vermutet, weil "Drosselseite blau" auf dem Bauteil unten steht.
Ok, deine Erklärung mit dem niedrigen Widerstand klingt plausibel.

BID = 982458

Verlöter

Schreibmaschine



Beiträge: 1658
Wohnort: Frankfurt am Main

Wie schon genannt wurde solltest Du zunächst sicherstellen dass der Motor ok ist. Bei einem derart starken Reiehnschlussmotor kann es gut sein dass der Anlaufstrom die Sicherung ansprechen läßt. Wenn Du es irgendwie bewerkstelligen kannst den Motor mit einer einstellbaren Spannung laufen zu lassen, dann tu das. Wenn nicht würde zunächst ein starker Verbraucher in Reihe zum Motor weiterhelfen (Kochplatte, Wasserkocher, Halogenstrahler).

Sämtliche VDE- und UVV-Voschriften sind natürlich zu beachten. Nie unter Spannung arbeiten, Gerät einspannen damit es nicht vom Tisch fällt falls es anruckt! Testaufbauten nur mit Trenntrafo. Netzspannung ist lebensgefährlich.

BID = 982470

Otiffany

Urgestein



Beiträge: 13751
Wohnort: 37081 Göttingen

Du kannst als "Vorwiderstand" auch eine Kabeltrommel verwenden!

Gruß
Peter


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 16 Beiträge im Durchschnitt pro Tag       heute wurden bisher 8 Beiträge verfasst
© x sparkkelsputz        Besucher : 181319481   Heute : 3508    Gestern : 6420    Online : 463        20.5.2024    18:34
7 Besucher in den letzten 60 Sekunden        alle 8.57 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.025799036026