Weder Strato noch Hewlett-Packard erreichbar !!??

Im Unterforum Erfahrungsaustausch - Beschreibung: Fragen und Antworten von User zu User zu allen elektrischen und elektronischen Geräten

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Erfahrungsaustausch        Erfahrungsaustausch : Fragen und Antworten von User zu User zu allen elektrischen und elektronischen Geräten

Autor
Weder Strato noch Hewlett-Packard erreichbar !!??

    










BID = 434221

BDX85

Stammposter



Beiträge: 444
Wohnort: Darmstadt
 

  


Guten Abend Leute!

Seit 3 Tagen versuche ich folgende Seiten zu laden und komm da nicht drauf:

http://strato.de/

und

http://www.hewlett-packard.de/

Da ich in Suchmaschinen etc. hierzu nichts finde:
Hat jemand von Euch ne Idee was das sein könnte, d.h. sind deren Server ausgefallen oder liegt es vielleicht doch an meinem Firefox-Browser(Win ME-Fritzbox-Telekom) welcher diese Woche geupdated wurde???

Danke Vorab!
sl
BDX85

BID = 434223

Bunkerspirit

Stammposter



Beiträge: 393
Wohnort: Nähe Ulm

 

  

grad probiert, bei mir gehts.








BID = 434224

cholertinu

Inventar



Beiträge: 3755
Wohnort: CH

Klappt von hier aus auch problemlos.

BID = 434228

LeoLöwe reloaded

Schreibmaschine



Beiträge: 1407
Wohnort: Meine
Zur Homepage von LeoLöwe reloaded ICQ Status  

Von Braunschweig aus auch kein Problem

_________________
We now return you to your regularly scheduled nonsense.

BID = 434230

Mr.Ed

Moderator



Beiträge: 34418
Wohnort: Recklinghausen

Hier auch kein Problem.

_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

BID = 434232

perl

Ehrenmitglied



Beiträge: 11110,1
Wohnort: Rheinbach

Hier gehts auch, wobei die Übertragungsgeschwindigkeit von hp stark schwankt und oft sehr langsam ist.

Überprüf mal deine Einstellungen im Browser hinsichtlich der Verwendung von Proxies bzw. schalte das ab.



_________________
Haftungsausschluß:



Bei obigem Beitrag handelt es sich um meine private Meinung.



Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.



Besonders VDE0100; VDE0550/0551; VDE0700; VDE0711; VDE0860 beachten !

BID = 434249

Mr.Ed

Moderator



Beiträge: 34418
Wohnort: Recklinghausen

Evtl. auch mal den DNS Server wechseln. Wenn der eine fehlerhafte Liuste hat dann passiert nämlich genau das.
Der DNS Server löst die für uns lesbare Webadresse in eine IP-Adresse auf.

Im Falle von Strato ist das z.B. die 192.67.198.33

Wenn du die Adresse direkt in den Browser eintippst kannst du die Seite übrigens ebenfalls aufrufen.

_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

BID = 434250

BDX85

Stammposter



Beiträge: 444
Wohnort: Darmstadt

Dank Euch erstmal!

zu Pearl:

Proxy war nicht konfiguriert.

Habe inzwischen das ganze mit IE 6 ausprobiert...das Gleiche!
Hab die fritzbox durchgesehen und über den integrierten Webtest die Zieladressen probiert...keine Verbindung-Timeout!
Hab die fritzbox komplett abgehängt und neu angestöpselt...strato lädt nicht..aber HP geht wie von Pearl beschrieben sehr zäh..leider nur bis zu dieser Seite:

http://h10025.www1.hp.com/ewfrf/wc/.....cc=de

..möchte PSC750-Treiber runterladen..aber genau da hängt er fest!
(Fehler: Netzwerk-Zeitüberschreitung)

Habe auf der forumseite von Firefox rumgelesen...der fehler tritt häufiger auf...bisweilen ähnlich suspekt mit verschiedensten Lösungsansätzen....

Werd jetzt erstmal ne Beruhigungsrunde schwimmen...da kommen die besten Ideen...


BID = 434253

BDX85

Stammposter



Beiträge: 444
Wohnort: Darmstadt

Danke Mr.Ed!

Leider bleibt das Problem

BID = 434339

BDX85

Stammposter



Beiträge: 444
Wohnort: Darmstadt

Moin Lütt!

IHR WERDET ES NICHT GLAUBEN !
ju wuddend bilif sis ! (engl.)

Nachdem ich gestern in der Badewanne eingepennt war kam mir die Idee:

Du sollst die Software der Fritzbox neu aufspielen!
Gedacht getan!

Und das wars!

Beide Seiten werden jetzt in einer atemberaubenden Geschwindigkeit geladen!

Dank Euch für die Hilfestellungen!

solong!
BDX85

BID = 434375

Tom-Driver

Inventar



Beiträge: 8768
Wohnort: Berlin-Spandau
Zur Homepage von Tom-Driver

... manchmal sind also die schrumpelingen Finger doch zu was gut. Und sei es nur, um sich damit an die Stirn zu tippen...


SCNR, Tom.

_________________
[x] <= Hier Nagel einschlagen für neuen Monitor!


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 41 Beiträge im Durchschnitt pro Tag       heute wurden bisher 22 Beiträge verfasst
© x sparkkelsputz        Besucher : 161818277   Heute : 14913    Gestern : 18111    Online : 519        28.10.2021    20:56
17 Besucher in den letzten 60 Sekunden        alle 3.53 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.0285489559174