Paulmann Niedervoltsystem

Im Unterforum Elektroinstallation - Beschreibung: Alles über Installation
Achtung immer VDE beachten !!

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 20 6 2024  04:00:07      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Elektroinstallation        Elektroinstallation : Alles über Installation
Achtung immer VDE beachten !!


Autor
Paulmann Niedervoltsystem

    







BID = 1005191

stone12683

Gerade angekommen


Beiträge: 3
 

  


Hallo,

habe nach 15 Jahren fehlerfreien Betrieb seit einiger Zeit ein Problem mit meinem Paulmann-Halogensystem.

Installiert sind als Deckenbeleuchtung 5 Halogen-Einbaustrahler a 20W.
Betrieben wird das Ganze mit einem Paulmann Mipro 105 R Trafo.

Seit einiger Zeit des Betriebes (mal nach 5 Minuten, mal nach 1 Stunde) werden ALLE Lampen dunkel. Sie glimmen dann nur noch. Das passiert aber nie unmittelbar nach dem Einschalten. Nach einiger Zeit werden Sie auch ALLE wieder hell. Dieser Vorgang wiederholt sich zeitlich unregelmäßig mehrmals, wenn die Beleuchtung über Stunden an bleibt.

Ich habe schon 2 andere Paulmann-Trafos mit gleicher Dimensionierung ausprobiert. immer dasselbe Ergebnis.

Ein Fehler in der Anschlussverkabelung des Trafos würde ich ausschließen wollen, da es ja vorher immer und zurzeit zumindest phasenweise korrekt funktioniert.

HELP

kalte Grüße aus Berlin
stone

BID = 1005197

BlackLight

Inventar

Beiträge: 5249

 

  

Das hört sich so an, als ob das Schaltnetzteil zu heiß wird oder wegen sonst einer Überlast (zu lange Verdrahtung) abschaltet.
Wie lang ist die Verkabelung insgesamt zu den fünf Halogenleuchten?`
Hat das Schaltnetzteil in der Decke genug Belüftung? Bzw. wieviel Platz ist zwischen Einbaudecke und Decke? Ändert sich das Fehlerbild, wenn das Schaltnetzteil nicht in der Decke hängt?


Zitat :
Ich habe schon 2 andere Paulmann-Trafos mit gleicher Dimensionierung ausprobiert. immer dasselbe Ergebnis.
Sind das neue Schaltnetzteile oder ähnlich alte?

BID = 1005202

stone12683

Gerade angekommen


Beiträge: 3

Hallo,

danke für die erste Antwort.

Also wie gesagt, hat in derselben Konstellation mit gleicher Verkabelung 15 Jahre funktioniert. Ich habe in anderen Räumen deutlich mehr Kabellänge verbaut. Es handelt sich um Deckenbeleuchtung im Dachgeschoss. In gleicher Weise sind in allen Räumen Paulmann-Niedervolsysteme mit 20W oder 35W Leuchten und Trafos verbaut. Funktioniert seit 15 Jahren alles tip top.

Die Trafos sind nicht in einer abgehangenen Decke, sondern im Kaltdach installiert und zwar oberhalb der Dämmung frei im Raum an Dachbalken montiert. Zurzeit ca. 5°C .

Die 2 anderen getesten Trafos sind nicht nagelneu aber deutlich jüngeres Baudatum als der Rest der verbauten und funktionieren bei anderen Halogengruppen einwandfrei.

Könnte es vielleicht sein, dass die unter der Dämmung liegende Verkabelung beschädigt ist. Zum Beispiel Biss einer Maus ?? (Habe mal eine Maus in der Falle gefangen.) Wäre es in diesem Fall so, dass ALLE Lampen dunkkel werden oder würde sich das Problem nur auf eine Lampe beschränken ?

Gruß
stone

BID = 1005206

Offroad GTI

Urgestein



Beiträge: 12680
Wohnort: Cottbus


Zitat :
Zurzeit ca. 5°C
Da freut sich die Elektronik. Im Sommer dafür eher weniger


Zitat :
dass die unter der Dämmung liegende Verkabelung beschädigt ist. Zum Beispiel Biss einer Maus
Ausschließen würde ich es nicht.


Zitat :
Wäre es in diesem Fall so, dass ALLE Lampen dunkkel werden
Sicha dadd. Die sind ja alle parallel geschaltet.




_________________
Theoretisch gibt es zwischen Theorie und Praxis keinen Unterschied. Praktisch gibt es ihn aber.

BID = 1005214

unlock

Schriftsteller

Beiträge: 901
Wohnort: Mosbach

Hast Du sicherheithalber mal nachgeschaut,ob wirklich alle 5 Leuchten 20W haben,und sich nicht versehentlich eine 35W eingemogelt hat?

_________________
One Flash and you're Ash !

BID = 1005223

stone12683

Gerade angekommen


Beiträge: 3

Hey unlock!

GENIAL! So einfach kann die Lösung sein.

Ja, da scheint doch tatsächlich eine 35W dabei zu sein.
Beschriftung nicht lesbar, ausgetauscht und bisher alles paletti !

DANKE!!!!

Gruß
stone

BID = 1005246

Rosella

Stammposter



Beiträge: 263

Hallo.
Anscheinend ist das Problem gelöst.
Möchte aber trotzdem meinen Kommentar dazu abgeben.
Ich habe das Gleiche vor ca 1 Monat erlebt . Nach über 10 Jahren haben sich bei mir auch 3 Paulmann Halogen auf einmal ausgeschaltet.Auch mit dem Trafo Mipro 105 R .Ich habe immer 3 an einem Trafo angeschlossen Einen Tag später gingen wieder alle 3 eine Stunde, dann waren sie wieder dunkel .Plötzlich nach ca 2 Stunden haben sie sich wieder eingeschaltet. Das ging einige Tage so. Danach haben sie wieder 4 Tage konstant geleuchtet. Ich habe aber dann einfach neuen Trafo gekauft und auf LED umgerüstet. 3 x 3 Watt . Das ist billiger u.m.E. sogar heller und das Licht angenehmer.

MFG


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 17 Beiträge im Durchschnitt pro Tag       heute wurden bisher 5 Beiträge verfasst
© x sparkkelsputz        Besucher : 181509235   Heute : 360    Gestern : 12273    Online : 123        20.6.2024    4:00
1 Besucher in den letzten 60 Sekunden        alle 60.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.0599491596222