neue netzleitung für schweissgerät

Im Unterforum Elektroinstallation - Beschreibung: Alles über Installation
Achtung immer VDE beachten !!

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Elektroinstallation        Elektroinstallation : Alles über Installation
Achtung immer VDE beachten !!

Autor
neue netzleitung für schweissgerät
Suche nach: schweissgerät (111)

Problem gelöst    










BID = 358298

wulf

Schreibmaschine



Beiträge: 2246
Wohnort: Bozen
 

  


hallo,
ich hab hier ein schweissgerät (inverter) bei dem ich mir die netzleitung durch ein heisses werkstück verschmort habe.
die alte leitung hatte 1,5mm2, und hatte eine kaltgerätebuchse als anschluss an das schweissgerät.

also bin ich los, ins geschäft, und wollte mir einen ersatz besorgen: schukostecker, kaltgerätebuchse und ich hab eben nach einer leitung gefregt die etwas mehr aushält. man hat mir eine orange leitung gezeigt. und ich dachte, dann nehm ich die 2,5mm2 zur sicherheit und hab ruhe.
dann will ich das ganze montieren und stelle fest, dass die 2,5mm2 einfach zur gross für normale stecker ist.

also hier endlich die frage: kann ich die 1,5mm2 von dieser orangen leitung nehmen, oder wäre eine andere sinnvoller?
(die orange 2,5mm2 leitung hat die aufschrift "PROSPECTA FFROR 3G2,5 300/500V CE")

danke im voraus

mfg wulf

_________________
Simon
IW3BWH

BID = 358304

Götterbote

Gelegenheitsposter



Beiträge: 85

 

  

Klar kannst du auch 1,5 nehmen, wenn die alte auch nur 1,5 hatte wirste damit kein Problem bekommen. Es geht dir ja um die mechanische belastbarkeit, nicht um die elektrische. Und sind ja auch nur ein paar meter.
Aber bitte die Enden mit Aderendhülsen versehen. Sonst haste bald n verschmorten Stecker oder schlimmer....(Ist auch Vorschrift)
Tobi








BID = 358308

wulf

Schreibmaschine



Beiträge: 2246
Wohnort: Bozen

hallo,

ja gut werd ich machen.
ich geh sofort los und hol die leitung.

mfg wulf

_________________
Simon
IW3BWH

BID = 358311

shark1

Inventar



Beiträge: 4878
Wohnort: DACH

Also in einen Schoko-Stecker müssten eigentlich 2,5mm² gehen!
In eine Kaltgerätebuchse eher nicht, da nur für 10A ausgelegt.

Was für ein Schweißgeät ist das denn?

Shark1

BID = 358314

Götterbote

Gelegenheitsposter



Beiträge: 85

Oh oh, ich glaube er rennt schon...
naja, wenn das schweißgerät ne Kaltgerätebuchse hat wird er auch mit einsfünwer glücklich. Obwohl ich so was noch nie bei nem Schweißgerät gesehen hab. Meist sind die Netzkabel doch fest dran...
Tobi

BID = 358364

wulf

Schreibmaschine



Beiträge: 2246
Wohnort: Bozen

hallo,
wieder da. also da ist wirklich eine kaltgerätedose drauf, und laut aufdruck soll die 16A vertragen. das muss sie jedenfalls, denn die eingangsleistung vom sch(w)eisser ist 3500W ...
aber ich denke ich werde die kaltgerätedose ausbauen und die leitung so reinführen.
ist ein schweissgerät überhaupt ein "kaltgerät"? der lichtbogen ist jedenfalls nicht "kalt".

mfg wulf

_________________
Simon
IW3BWH

BID = 358372

Götterbote

Gelegenheitsposter



Beiträge: 85

Schau mal hier: http://www.otto-heil.de/pdf/references.pdf Seite 7. Hast du den neuen Stecker schon getestet? Vielleicht ist es ja auch die Variante mit waagrechten Stiften. Die sind bis 16A zugelassen.

KALTGerät deshalb, weil das Gerät selbst bei betrieb nicht nennenswert warm wird (max. 70 Grad).

Aber wieso willst du die Leitung direkt dran machen? Dadurch verlierst zu mindestens die Garantie und n großen Vorteil gegenüber des Steckers seh ich auch nich.... Lass doch dran, sieht doch gut aus

Tobi

BID = 358381

hologram

Schriftsteller



Beiträge: 749
Wohnort: Fulda
Zur Homepage von hologram

Hallo,

Kaltgeräte hat nur 10A

Du hast bestimmt einen Warmgerätestecker (eher buchse für kabelmontage) max 2² und 16A siehe Bild

Gruß
hologram




_________________
Was ist Wissenschaft?

Man weiß nichts, bevor man es versucht hat.
Mit viel Glück weiß man nachher noch was man versucht hat!

BID = 358392

wulf

Schreibmaschine



Beiträge: 2246
Wohnort: Bozen

hallo,
nene ich kenn schon den unterschied zwischen kalt- und warmegeräteanschluss und das ist definitiv eine kaltgerätedose.

mfg wulf

_________________
Simon
IW3BWH

BID = 358404

wulf

Schreibmaschine



Beiträge: 2246
Wohnort: Bozen

hallo,

so jetzt hab ich die neue leitng drangemacht (und auch die kaltgerätedose ist drangeblieben, aber nur bis die garantie um ist). funktioniert alles wunderbar.
die neue leitung ist eine "FG70R" und 3*1,5mm2.

mfg wulf

_________________
Simon
IW3BWH

BID = 358423

Götterbote

Gelegenheitsposter



Beiträge: 85

Ja supi.
Dann ist ja alles klar.
Bitte markiere dieses Thema als "gelöst".
Danke!
Tobi
PS: Das Kabel kenn ich gar nich. Kenn nur H07RN udgl.

BID = 358424

wulf

Schreibmaschine



Beiträge: 2246
Wohnort: Bozen

hallo,
keine ahnung, wird schon "italienisch" sein, denn es steht "CEI" drauf, und das sind "unsere" elektonormen.

mfg wulf

und somit hat sichs erledigt. danke nochmal an alle beteiligten.

_________________
Simon
IW3BWH


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 42 Beiträge im Durchschnitt pro Tag       heute wurden bisher 1 Beiträge verfasst
© x sparkkelsputz        Besucher : 161598864   Heute : 1770    Gestern : 16985    Online : 518        17.10.2021    8:04
8 Besucher in den letzten 60 Sekunden        alle 7.50 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.0304169654846