Teichpumpe löst FI aus

Im Unterforum Alle anderen elektronischen Probleme - Beschreibung: Was sonst nirgendwo hinpasst

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 23 5 2024  11:32:08      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Alle anderen elektronischen Probleme        Alle anderen elektronischen Probleme : Was sonst nirgendwo hinpasst


Autor
Teichpumpe löst FI aus

    







BID = 703290

Verlöter

Schreibmaschine



Beiträge: 1658
Wohnort: Frankfurt am Main
 

  


Ich soll eine Teichpumpe prüfen, reparieren. Diese ist für Unterwasserbetrieb vorgesehen. Benutzer teilt mit das der FI anspricht wenn er die Pumpe in den Teich setzt. Ansonsten arbeitet die Pumpe.
Zur Prüfung habe ich die Pumpe in einen Eimer mit Wasser gesteckt. Der Isolationswiderstand beträgt > 20 MOhm, der Schutzleiterstrom liegt bei 0,29 mA, wenn ich den Schukostecker andersrum einstecke ist der Fehlerstrom etwas niedriger. Hier handelt es sich um Schutzklasse I (also mit Schutzleiteranschluß), somit soll der Schutzleiterstrom < 3,5 mA sein. Es wäre also noch nicht einmal 1/10tel des Maximalwertes erreicht. Bei diesem geringen Strom sollte ein FI eigentlich nicht ansprechen. Kann mit jemand sagen woran das liegen könnte?
Eine andere Frage ist wie man hier eigentlich den Schutzleiter prüfen kann. Die Pumpe ist außen komplett aus Kunststoff ich finde kein berührbares Teil das mit dem SL verbunden wäre. Außer den beiden grünen Schalen kann man nichts demontieren, die Anschlußleitung verschwindet in Vergussmasse.

BID = 703296

Mr.Ed

Moderator



Beiträge: 36051
Wohnort: Recklinghausen

 

  

Diese Pumpen sind vergossen und daher nicht reparabel.


Zitat :
Eine andere Frage ist wie man hier eigentlich den Schutzleiter prüfen kann

Überhaupt nicht.

_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

BID = 703302

Verlöter

Schreibmaschine



Beiträge: 1658
Wohnort: Frankfurt am Main

Danke Mr. Ed. Aber wenn eine solche Pumpe in einem Firmen-Gartenteich ist dann sollte sie doch regelmäßig geprüft werden... Müßte eine Fa. dann jedes Jahr eine neue Pumpe kaufen, weil die alte nicht geprüft werden kann? Bzw. selbst die Neue hat ja zunächst keinen Bapper, noch nicht mal ein Herstellungsdatum, ließe sich dann wohl gar nicht verwenden.

BID = 703312

Dani CEE

Stammposter



Beiträge: 264

Vielleicht liegt am betroffenem FI schon eine andre "Grundsättigung" an
sprich der FI löst bei 21mA aus (sind die meisten 30mA FI´S)


Z.B. Du hast woanders einen Fehlerstrom von 18mA und deine Tauchpumpe einen von 3,3mA im Betrieb und somit löst dein Fi aus

Diese Ströme kann man dann in der UV mit einer Leckstromzange lokalisieren

BID = 703314

Mr.Ed

Moderator



Beiträge: 36051
Wohnort: Recklinghausen

Das gleiche Problem hast du auch bei modernen Kaffeemaschinen mit Warmhaltekanne, Kaffeepadautomaten, usw.
Der Schutzleiterwiderstand lässt sich dabei nunmal nicht messen da keine leitfähigen berührbaren Teile vorhanden sind.


_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

BID = 703318

Verlöter

Schreibmaschine



Beiträge: 1658
Wohnort: Frankfurt am Main

Vielen Dank, da bin ich nun etwas schlauer. Dani CEE, das mit dem schon vorhandenem Ableitstrom ist ne gute Idee, das sollte mal jemand vor Ort eroieren. Ist wohl sinnvoller als eine neue Pumpe zu kaufen.

BID = 703329

sam2

Urgestein



Beiträge: 35330
Wohnort: Franken (bairisch besetzte Zone)

Sonderlich hoch sind die Chancen auf ne andere Ursache aber nicht.
Prüfen sollte man es trotzdem.

Solche Pumpen weisen gerne Isolationsfehler auf.

Andere mögliche Erklärung für den Fehler:
Die Schadstelle sitzt nicht an der Pumpe selbst, sondern an deren Anschlußleitung. Und zwar an einer Stelle, die bei Deinem Wassertest nicht mit eingetaucht wurde. Daher volle Leitungslänge (bis kurz vor dem Stecker) mit eintauchen.
Dabei darauf achten, daß das Wasser nicht zu sauber ist! Leitfähigkeit durch z.B. Salzzugabe erhöhen.

Ist denn die beim Kunden benutzte Steckdose wirklich in Ordnung?
Solch ein Verhalten tritt z.B. auch dann auf, wenn es hinter dem FI vergessene, klassisch genullte Steckdosen gibt.

_________________
"Das Gerät habe ich vor soundsoviel Jahren bei Ihnen gekauft! Immer ist es gegangen, immer. Aber seit gestern früh geht es plötzlich nicht mehr. Sagen Sie mal, DA STIMMT DOCH WAS NICHT???"

BID = 703416

Teletrabi

Schreibmaschine



Beiträge: 2317
Wohnort: Auf Anfrage...

Moin,

der Schutzleiter ist weder zugänglich noch nennenswerter Bestandteil des Schutzes gegen elektrischne Schlag. Da geht's halt nicht zu prüfen. Zweck ist eigneltich nur als zusätzlicher Isolationsüberwachungsleiter, um im Falle von durchtrenntem Kabel etc. sicherzustellen, dass ein mehr oder minder guter Schluss gegen Erdpotential vorliegt und zumindest der FI (für den Überstromschutz wird's wenn 's kein matellaische rKontakt ist wohl nich reichen) fliegt.

Wie von Sam2 geschrieben, Isotest im getauchten Zustand. Bei Verwendung eines Eimer etc. mit Sondenleitung vom PE-anschluss des Messgeräts in eben diesen Eimer (Notfalls Mehrfachsteckdose zwischenschalten zum abgrifen des PE-Potentials).

"legaler" ableistrom glaub ich weniger. Wenn Leitung und Verguss intakt, dann hast da keine merkliuchen Ströme. Da fliegt der FI entweder aufgrund eines Schadens in der Pumpenisolation oder weil es irgendwo 'ne Erdverbindung des N Lastseits des FI gibt. (Und sei es 'ne Ungezieferansammlung in einer Außensteckdose/-Leuchtenklemmkasten...)

BID = 703564

dl2jas

Inventar



Beiträge: 9914
Wohnort: Kreis Siegburg
Zur Homepage von dl2jas

Kleiner Vorschlag von einem Nicht-Eli.

Packe das Ding in eine Badewanne oder in einen größeren Bottich mit Erdung. Das Leitungsgedöns natürlich auch. Dann hast Du halbwegs den realen Teich nachgebildet.
Du lässt das Ding einfach nur über längere Zeit, nicht nur Stunden, "einweichen" und schließt es auch manchmal an. Einen FI dürftest Du ja haben, der dann gegebenenfalls auslöst.
Das ist zwar dann keine Messung, jedoch ein Indikator gut/schlecht.

DL2JAS

_________________
mir haben lehrer den unterschied zwischen groß und kleinschreibung und die bedeutung der interpunktion zb punkt und komma beigebracht die das lesen eines textes gerade wenn er komplizierter ist und mehrere verschachtelungen enthält wesentlich erleichtert


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 16 Beiträge im Durchschnitt pro Tag       heute wurden bisher 5 Beiträge verfasst
© x sparkkelsputz        Besucher : 181336583   Heute : 1650    Gestern : 6767    Online : 477        23.5.2024    11:32
6 Besucher in den letzten 60 Sekunden        alle 10.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.0263481140137