Kein Empfang trotz top C/N Werten

Im Unterforum Alle anderen elektronischen Probleme - Beschreibung: Was sonst nirgendwo hinpasst

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 24 6 2024  19:44:05      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Alle anderen elektronischen Probleme        Alle anderen elektronischen Probleme : Was sonst nirgendwo hinpasst


Autor
Kein Empfang trotz top C/N Werten

Problem gelöst    







BID = 900633

Matula112

Gerade angekommen


Beiträge: 5
 

  


Hallo an alle,
ich habe ein Problem wofür ich keine Lösung finde obwohl ich Elektiker bin.... (Schande)

Erstmal zum Aufbau der Anlage:

Spiegel mit Quattro LNB ----- Wisi 5/16 Multischalter------ Kathrein ESD 32

Wenn ich mein Messgerät (Smart S20) anschließe habe ich top Empfang
( C/N Wert :14, BER 10-6) aber sobald ich einen Receiver anschließe bekomme ich kein Empfang ( schon mehrere probiert).

Ich weiß echt nicht mehr weiter. Ich hoffe ihr habt eine Idee woran es liegt das es nicht geht.

Danke

BID = 900634

Otiffany

Urgestein



Beiträge: 13751
Wohnort: 37081 Göttingen

 

  

Vermutlich zeigt die Schüssel auf den falschen Satellit.

Gruß
Peter

BID = 900635

123abc

Schreibmaschine



Beiträge: 2190
Wohnort: Hamburg

Klemm deinen Receiver mal an jeden der 4 LNB Anschlüsse an.

Nicht jeder Quadro LNB verträgt sich mit Multischaltern bzw. umgekehrt.

123abc

BID = 900638

Matula112

Gerade angekommen


Beiträge: 5


Zitat :
Otiffany hat am 28 Sep 2013 01:00 geschrieben :

Vermutlich zeigt die Schüssel auf den falschen Satellit.

Gruß
Peter


Guten morgen,
die Antenne ist auf jeden Fall auf 19,2 Grad Ausgerichtet da ich alle Sender auf meinem Messgerät sehen kann.

Ich habe jedoch jetzt mal über einen "Überpegel" nachgedacht. Ich werde mal Dämpfungsglieder dazwischen schalten und gucken was sich dann tut.

BID = 900641

Murray

Inventar



Beiträge: 4730

Na dein Messgerät kann doch auch Pegel messen. Wie hoch sind die denn?

BID = 900661

Otiffany

Urgestein



Beiträge: 13751
Wohnort: 37081 Göttingen

Du bist sicher, daß dein LNB ein Quattro-LNB ist und kein Quad?
Vielleicht hilft dir das weiter:

http://www.netzwelt.de/forum/tipps-......html

Gruß
Peter

BID = 900689

Matula112

Gerade angekommen


Beiträge: 5


Zitat :
Murray hat am 28 Sep 2013 10:28 geschrieben :

Na dein Messgerät kann doch auch Pegel messen. Wie hoch sind die denn?


Der Pegel liegt bei 79 am Ausgang der Antennendose.

BID = 900690

Matula112

Gerade angekommen


Beiträge: 5


Zitat :
Otiffany hat am 28 Sep 2013 14:00 geschrieben :

Du bist sicher, daß dein LNB ein Quattro-LNB ist und kein Quad?


Ja, bin mir sicher. Das LNB hat folgende Anschlüsse: H/L, H/H, V/L, V/H

BID = 900699

perl

Ehrenmitglied



Beiträge: 11110,1
Wohnort: Rheinbach


Zitat :
aber sobald ich einen Receiver anschließe bekomme ich kein Empfang
Daß auch für das Satellitenfernsehen analoge Empfänger nicht mehr zu gebrauchen sind, hat sich aber schon herumgesprochen?

BID = 900773

Wusel_1

Stammposter

Beiträge: 220


Zitat :
Matula112 hat am 28 Sep 2013 19:32 geschrieben :

Der Pegel liegt bei 79 am Ausgang der Antennendose.


Das ist ein guter Pegel. Der muss zwischen 60 und 80 dB liegen.

Nach deiner Angabe hast du ein Quat-LNB und kein Quatro! Zu beachten ist dabei, dass die Kabel richtig an den Multischalter angeschlossen werden.


_________________
DL9UNF
ex Y22MF es Y35ZF
LOC - JO42VP
DOK - Y43

BID = 900848

Matula112

Gerade angekommen


Beiträge: 5

So, es läuft.
Ich habe vier Dämpfungsglieder eingebaut und siehe da es läuft.


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 18 Beiträge im Durchschnitt pro Tag       heute wurden bisher 4 Beiträge verfasst
© x sparkkelsputz        Besucher : 181541644   Heute : 4808    Gestern : 6434    Online : 194        24.6.2024    19:44
12 Besucher in den letzten 60 Sekunden        alle 5.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.0718560218811