Durch Schukostecker Phase und Neutralleiter unkontrolliert vertauscht

Im Unterforum Alle anderen elektronischen Probleme - Beschreibung: Was sonst nirgendwo hinpasst

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Alle anderen elektronischen Probleme        Alle anderen elektronischen Probleme : Was sonst nirgendwo hinpasst

Autor
Durch Schukostecker Phase und Neutralleiter unkontrolliert vertauscht
Suche nach: neutralleiter (2489)

Problem gelöst    










BID = 992652

Tohawobu

Neu hier



Beiträge: 27
Wohnort: Fischingen
 

  


Nach dem Winterschlaf und Test unseres kl. Wohnmobils Ende April war scheinbar alles noch i.O. Zum 1. Campingtest 2. Woche Mai für 4 Tage habe ich die Waeco-Tiefkühlbox 1 Tag zuvor eingeschaltet. Rotes blinken war das Ergebnis. Anstelle der 27VDC waren unstabile 40VDC am Anschlussstecker des Waeco EPS 100 Netzgerät, welches immer den gesamten Winter wie auch Sommer seit 10 Jahren an 230VAC angeschlossen war .Beim Versuch das Problem zu eruieren, rutschte ich mit der Messspitze ab> Ergebnis Knall-schwarz-Begräbnis.

Nun 3 Wochen später am 1.6.16 wie gewohnt die Treppe ausgefahren> Unterspannungsalarm 12V Kühlbox ohne Kühlbox. 3x AGM-Batt. 270AH unterhalb 12VDC. 10A- Sicherungsautomat ausgelöst, keine Netzanzeige. Sich. Ein, jedoch kein üblicher Ladestrom um 18A. Lademodul LAS 1218-3 (Schaudt) keine Ausgangsspannung>defekt. PWM-Kunsstoffoberteil weggesprengt,Power-Mosfet Kurzschluss, div. Wid. schwarz. Nach DE gefahren und wurde dort ausgetauscht, I.O.

Ich habe mir Gedanken gemacht, wieso dass 2 Netzbetriebene LADE-/Netz-Geräte innerhalb 3-max.(15) Wochen "abgebrannt" nach 10 Jahren Betriebsdauer. Und zwar an der Hausabsicherung-Keller Adapter CH-Steckdose zu Schuko angeschlossen. Somit P mit N zufällig vertauschbar und war auch so. Der N im Womo hatte 235VAC und der P-Phasenleitung zu den Netzgeräten war der Neutrale und zwar während vielen Jahren. Ausser auf Campplätzen je nach dem wie der Schuko gerade in die Hand passte nicht kontrolliert.
Der Nachbar hat seit Ende letzten Jahres eine Solaranlage. Inwiefern diese mit anderen zusammen Netzspitzenspannungen von über 260VAC produzieren ist unklar. Ob irgendwelche Gewitterentladungen hier Einfluss hatten auch unklar. Im Haus selbst keine Defekte (Satanlage, etc.)
Könnte es sein, dass wenn der N-Leiter höhere Spitzenspannungen erhält, diese im Eingangskreis gegen Erde-Masse durchschlagen. Die eingesetzten Varistoren haben keine Beschädigung. Vorläufig habe ich nun N mit P am Kabelstecker für Hausbetrieb getauscht, damit die Phase vorerst über den 15 Ohm NTC geführt wird. Zusätzlich zur Spannungsreduzierung/Spitzenströme (Netz immer über 230VAC) 3x 2 Ohm / 2W NTC (Serie) in die N-leitung eingeschleift.

Ob dies gegen zukünftige Defekte hilft, muss ich noch die zugehörenden Sterne befragen. Die Tiefkühlbox betreibe ich nun def. direkt ab 12V-Batterien, wodurch der max. Ladestrom um 4,5 A reduziert ist, jedoch immer noch mit den 2 Zusatzladern 30A erreicht werden.

Jedoch vor allem bitte ich Nutzer von solchen Geräten und plötzlich aufgetretenen Defekten Ihre Erfahrungen und evt. erprobte Lösungen zur Verhinderung solcher unerklärlichen Zerstörungen hier mitzuteilen. Bitte keine zusätzlichen Zwischensteckerlösungen mit Varistoren welche nie unter 1000V max.10 microsekunden begrenzen, danke und Gruss Tohawobu




BID = 992663

Schwanti

Gesprächig



Beiträge: 126
Wohnort: Altenmarkt
ICQ Status  

 

  

Hallo

und erstmal langsam mit den jungen Pferden Man kommt ja gar nicht mit.

1. Ich gehe davon aus dass das Waeco EPS100 nur für die Kühlbox zuständig ist? Und das Knall-Bum hat es gegeben als du im Inneren des Gerätes am Messen warst?

2. Das Schaudt ist quasi nur für die Womo-Batterie und hat aber eine Umschaltung auf die Starterbatterie des Zugfahrzeugs integriert?

Alles in Allem hört sich das allerdings nicht ganz Schlüssig an. Die Polarität der 230V Versorgung kann und darf kein Grund für diese Defekte sein.

Bei den Verbrauchen schon gar nicht. Beim Waeco ist lt. Anleitung standardmäßig ein Eurostecker dran und beim Schaudt ein Schuko-Stecker. Sollte bei den Geräten die Polarität in irgendeiner Weise eine Rolle spielen dann wären diese für einen Festanschluss d.h. ohne Stecker sondern mit Klemmen ausgestattet.

Im Wohnmobil kenne ich bei 230V eigentlich nur 2-polige Sicherungsautomaten, die sowohl Phase und Neutralleiter eines jeden Stromkreises absichern. Also ist das Womo eigentlich für genau den Fall gewappnet.

Deine Netzspannung von 253V ist an der Obergrenze des zulässigen Wertes (230V +/-23V) 2009 wurde dieser Wert von früher +13,8V auf nun +23V erhöht. Beim Schaudt stehen in der Anleitung +/- 10 % und der Waeco sollte es auch abkönnen. In jedem deiner Netzteile befindet sich wahrscheinlich eine einfache Gleichrichtung und Speicherkondensator. Bei 253V * Wurzel 2 lädt sich dieser auf theoretisch bis zu 325V auf (Dioden usw. vernachlässigt).

Wie gesagt, eigentlich sollten sie es abkönnen, aber es ist an der absoluten Obergrenze und könnte definitiv die Ursache für die Ausfälle sein. Am besten mal über den Tag verteilt die Netzspannung messen (mit einem hochwertigen Messgerät) und dann würde ich bei Überschreitungen der Spannung das Ganze melden. Evtl. geht dann auch was über Versicherung bei wirklich nachweisbarer und dauerhafter Überspannung durch den Versorger. Also meine Empfehlung: Elektriker hinzuziehen! Installation überprüfen lassen. Es kann auch ein Fehler im Netz vorliegen (Thema Sternpunktverschiebung).

Und deinen eingeschleiften NTC musst du unbedingt und schnellstmöglichst wieder ausbauen. Dieser ist so wie du beschrieben hast ein reiner Brandsatz. Durch den höheren Widerstand verhinderst du nun das Vor- oder nachgeschaltete Sicherungen richtig auslösen. Ein nun auftretender Fehler wird mit großer Wahrscheinlichkeit zum Abrauchen + Brand des NTCs führen ohne bzw. mit verspäteter Auslösung der Sicherungen.

Als Übergangslösung könntest du z.B. nur für die Ladegeräte einen Steuer- oder Spartransformator 230->230 einsetzen bei dem der Eingang umschaltbar ist. Nur soetwas kann die Spannung und ggf. auch Spannungsspitzen reduzieren. Alternativ könnte man auch eine USV nehmen. Muss aber dann ein besseres Modell sein.

Gruß

Schwanti

Edit: Hab mich ein wenig verrechnet

[ Diese Nachricht wurde geändert von: Schwanti am 12 Jun 2016  1:04 ]








BID = 992668

Tohawobu

Neu hier



Beiträge: 27
Wohnort: Fischingen

guten Morgen Schwanti,

danke vorerst für die Antwort. Nochmals: beide Geräte waren in unbelastetem Betrieb, d.h. der Lader musste nur den Batt.- Erhaltungsstrom bei 13,7V liefern und die Camping-Zeit davor mit Belastung und bis zur Stilllegung des Blechkastens haben beide Geräte immer funktioniert.

Zu Punkt 1. und 2. hast Du das richtig verstanden. Ich habe auch einen Schalter mit dem ich den D+ ab Womobatterie zuschalten kann, damit die Motorbatterie voll mit geladen wird und nicht nur über das R+NTC im Schaudt mit max. 1 nicht 2A.

Bis und mit zum 1.6. dies war ich auch der Meinung, dass P und N beliebig vertauscht werden können-sollten. Dies funktioniert z.B. bei allen NB-Netzteilen, weil der DC-Spgs.-Ausgang floatet und nicht geerdet ist! Ausser ausnahmslos alle eingebauten NTC's haben nach 20-bis 50x Netzanstecken Nullohm! Und dann feuert es jedesmal aus der Steckdose, wenn man nicht zufällig den Sinus- Nulldurchgang erwischt. Problem auch gelöst, jedoch nur bis max. 80 Watt verwendbar.

Betr. den 3x 2Ohm NTC's die sind nun 8 Jahre getestet in einer Wärmepumpe als 3-Phasen Anlaufstromschutz für den 2,5kW Verdichtermotor.
Ganz sicher brennt der Original 15 Ohm NTC 0,5W am Netzeingang des Laders vorher ab. Interessant noch zu erwähnen, dass die eingebaute 3,1A Sicherung nicht ausgelöst hat jedoch der 2-polig abschaltende Sicherungsautomat im Blechkasten.
Was ich noch erwähnen sollte, nach dem dritten mal Netzanstecken schaltete nun der 30mA FI für das Kellergeschoss. D.h. irgendwo war ein grösserer Erdstrom vorhanden. Nach erneutem Versuch (Lader ausgesteckt) flog er nicht mehr, nach anstecken des Laders auch nicht mehr > Selbstreparatur!

Zu Spartrafo usw. da ist absolut kein Ort im Kasten mehr vorhanden, wo man solches fix und fest einbauen kann. N.B. die 2. 100Ah Batt. ist liegend im Zwischenboden eingebaut! Einen fliegend ansteckbaren Spartrafo 230>210VAC benutze ich für den kleinen tragbaren Backofen: 1. Leistungsreduktion auf 900W damit die Brötchen nicht jedes mal Schwarz sind und 2. die 4-A Sicherungen bei alten CP-Plätzen halten.

So vielleicht hast Du sonst noch eine Idee, wieso in diesem Frühjahr innert Monatsfrist beide Netzteile nach 10 Jahren Einsatz das zeitliche segneten? Weil jedes mal vor der vorgesehen Abreise entdeckt!

Gruss immer ein Tohawobu






BID = 992674

Primus von Quack

Unser Primus :)
nehmt ihn nicht so ernst




Beiträge: 6905

...nach 10 Jahren Dauerbetrieb darf auch mal was Kaputt gehen



...auch wenn es damit nicht unbedingt was zu tun haben muss haben Schuko-Stecker bei der Einspeisung von Wohnmobilen nix verloren
da gehören, genau aus diesem Grund (L/N-Verwechslung), blaue CEE Steckvorrichtungen dran

...und diese Schuko auf CEE Adapter, die man überall bekommt, sind auch unzulässig, da fragt man sich warum es den Mist in jedem Baumarkt gibt

_________________
...geguckt wird mit den Augen, nicht mit den Fingern!

BID = 992675

Ltof

Inventar



Beiträge: 8713
Wohnort: Hommingberg


Zitat :
Schwanti hat am 12 Jun 2016 00:47 geschrieben :

... Die Polarität der 230V Versorgung kann und darf kein Grund für diese Defekte sein. ...

Schließe mich dem an!

Fast alle Camper benutzen (verbotenerweise) Schukoverlängerungen. Da achtet niemand auf die Polarität. Die Isolierung von N zu PE und L zu PE ist gleich.

@Tohawobu
Die Ladegeräte sind an etwas anderem verreckt. Ich würde die Installation überprüfen lassen.

_________________
„Schreibe nichts der Böswilligkeit zu, was durch Dummheit hinreichend erklärbar ist.“
(Hanlon’s Razor)

BID = 992708

Elektro Freak

Inventar



Beiträge: 3259
Wohnort: Mainfranken


Zitat :

..und diese Schuko auf CEE Adapter, die man überall bekommt, sind auch unzulässig, da fragt man sich warum es den Mist in jedem Baumarkt gibt



Käse. Schau dir mal das Datenblatt von CEE16A Blau an. Da sind nicht L + N angegeben sondern 2x P + E. Also 2 Phasen + Erde. Da ist keine Polarität festgelegt. Deswegen hat auch jedes Wohnmobil 2-Polige Sicherungsautomaten....

_________________


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 42 Beiträge im Durchschnitt pro Tag       heute wurden bisher 38 Beiträge verfasst
© x sparkkelsputz        Besucher : 161762627   Heute : 15943    Gestern : 19567    Online : 736        25.10.2021    20:02
38 Besucher in den letzten 60 Sekunden        alle 1.58 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.031888961792