Bleigel defekt ?

Im Unterforum Alle anderen elektronischen Probleme - Beschreibung: Was sonst nirgendwo hinpasst

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 17 4 2024  21:11:31      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Alle anderen elektronischen Probleme        Alle anderen elektronischen Probleme : Was sonst nirgendwo hinpasst


Autor
Bleigel defekt ?

    







BID = 1122124

ThomasE.

Gelegenheitsposter



Beiträge: 69
 

  


Hallo,

wir haben hier einen Thyssen Treppenlift, hier sind 2 Stück Bleigel 12 V verbaut, da er jetzt nicht mehr fährt und ich nicht anderes finden konnte.

Die Akkus habe leerlaufspannung 16 V ! ich denke die sind Platt, oder ?

vg
Thomas

BID = 1122125

Kleinspannung

Urgestein



Beiträge: 13330
Wohnort: Tal der Ahnungslosen

 

  


Zitat :
ThomasE. hat am 18 Feb 2024 17:44 geschrieben :

Die Akkus habe leerlaufspannung 16 V !

Jeder für sich,oder in Reihe?
Versuch die doch erstmal zu laden,und zwar getrennt!

_________________
Manche Männer bemühen sich lebenslang, das Wesen einer Frau zu verstehen. Andere befassen sich mit weniger schwierigen Dingen z.B. der Relativitätstheorie.
(Albert Einstein)

BID = 1122135

Primus von Quack

Unser Primus :)
nehmt ihn nicht so ernst




Beiträge: 7340

16V Na hoffentlich beide in Reihe
Wenn jeder einzeln 16V hat, dann stimmt ganz was anderes nicht

_________________
...geguckt wird mit den Augen, nicht mit den Fingern!

BID = 1122144

Mr.Ed

Moderator



Beiträge: 36034
Wohnort: Recklinghausen

Misst du die Ladespannung oder die Spannung des Akkus?

Ladespannung ist für einen 12V Akku zu hoch, für 24V zu niedrig.

Wenn du die Leerlaufspannung misst ist die für 24V viel zu niedrig, dann sind die Akkus platt.
Wie alt sind die AKkus?

_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

BID = 1122155

ThomasE.

Gelegenheitsposter



Beiträge: 69

Sind sicher schon 1 Jahr alt, der Lift wird ja täglich benutzt,

Batterie Leerlaufspannung pro Block 16 V. Ich weiss nicht ob es was anderes ist der Thyssen Lift läuft nicht mehr, trällert nur ununterbrochen bei Fahrhebelbetätigung.

Endschalter Sicherungen habe ich schon durch.

vg
Thomas

BID = 1122156

Murray

Inventar



Beiträge: 4689

Bei 16V kochst du die doch weg.
Solltest mal das Netzteil prüfen.

Die Akkus kannst nun entsorgen, sind hochohmig

BID = 1122158

Kleinspannung

Urgestein



Beiträge: 13330
Wohnort: Tal der Ahnungslosen


Zitat :
ThomasE. hat am 19 Feb 2024 16:22 geschrieben :

Batterie Leerlaufspannung pro Block 16 V.

Und da gehen bei dir nicht alle roten Lampen an???
Die maximale Lade(schluß)spannung von Blei(gel)akkus ist dir hoffentlich bekannt?

_________________
Manche Männer bemühen sich lebenslang, das Wesen einer Frau zu verstehen. Andere befassen sich mit weniger schwierigen Dingen z.B. der Relativitätstheorie.
(Albert Einstein)

BID = 1122160

Primus von Quack

Unser Primus :)
nehmt ihn nicht so ernst




Beiträge: 7340

Versuchs mal mit 13,8 V 2,3 V pro Zelle

_________________
...geguckt wird mit den Augen, nicht mit den Fingern!

BID = 1122163

ThomasE.

Gelegenheitsposter



Beiträge: 69

Ok, dann tausche ich die mal. Evtl. hat das Netzteil die ruiniert. Ging aber sehr lange dachte die Ladeelektronik im Lift richtet da

vg

BID = 1122167

Offroad GTI

Urgestein



Beiträge: 12656
Wohnort: Cottbus


Zitat :
Evtl. hat das Netzteil die ruiniert
Den neuen wird es dann kaum anders ergehen...



_________________
Theoretisch gibt es zwischen Theorie und Praxis keinen Unterschied. Praktisch gibt es ihn aber.

BID = 1122181

Mr.Ed

Moderator



Beiträge: 36034
Wohnort: Recklinghausen

Wenn du noch mehr Akkus grillen möchtest...

Da wird die Ladeelektronik kaputt sein!



_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

BID = 1122187

winnman

Schreibmaschine



Beiträge: 1620
Wohnort: Salzburg

hast du direkt an den Batterien gemessen?
Falls ja, bei vorhandener Netzspannung?

Ev. sitzt ja die Ladeelektronik auch im mobilen Teil und am Ladekontakt liegt die höhere Spannung an.

Am besten mal bei abgestellter Ladung direkt an den Zellen Messen.
Zuerst ohne Fahrbefehl, dann bei Fahrbefehl
bricht hier die Spannung ein -> neue Batterien

Falls die Spannung bestehen bleibt (die 16V können das aber nicht sein, eher 12-14V) dann ist der Fehler in der Steuerung zu suchen.

BID = 1122201

Mr.Ed

Moderator



Beiträge: 36034
Wohnort: Recklinghausen

Wenn der erst ein Jahr alt ist, ist da ja auch noch Garantie drauf. Warum willst du die Akkus eigentlich selbst tauschen? Da wird doch auch ein Wartungsvertrag bestehen.

_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 24 Beiträge im Durchschnitt pro Tag       heute wurden bisher 8 Beiträge verfasst
© x sparkkelsputz        Besucher : 180914122   Heute : 8251    Gestern : 10707    Online : 610        17.4.2024    21:11
10 Besucher in den letzten 60 Sekunden        alle 6.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.0270318984985