12V Bleoakku mit 11V laden

Im Unterforum Alle anderen elektronischen Probleme - Beschreibung: Was sonst nirgendwo hinpasst

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Alle anderen elektronischen Probleme        Alle anderen elektronischen Probleme : Was sonst nirgendwo hinpasst

Autor
12V Bleoakku mit 11V laden

    










BID = 999917

ReZed

Gerade angekommen


Beiträge: 11
Wohnort: Recklinghausen
ICQ Status  
 

  


Hallo!
Nachdem mein Generator jetzt endlich so läuft wie er soll hab ich jetzt noch ein kleines weiteres Problem.

Ich möchte mit der 12V Seite des Moppels eine Autobatterie laden. Allerdings nach 5m 2,5mm2 Kabel habe ich durch den Spannungsabfall (Mülltüten dafür liegen bereits unter der Leitung ) nur noch ca 11v. Das reicht bekanntlich nicht um eine Autobatterie zu laden. Jetzt hatte ich die Idee einen 15A Buck-Converter davor zu setzen und damit die Spannung auf 13,8v hoch zu setzen und damit die Batterie zu laden. Ist das so machbar oder habe ich da ne Denkfehler?

Mfg
Matthias

BID = 999918

der mit den kurzen Armen

Urgestein



Beiträge: 16671
Zur Homepage von der mit den kurzen Armen

 

  

Kannst du machen. Noch etwas messe mal den Strom der als Ladestrom fließt.
Bei einem leerem Akku bricht die Spannung ein! Ersatzweise verwende für den Akku mal 12V 50W Halogenleuchten. Das entspricht in etwa 4 A Ladestrom. Wenn dann die Spannung auf 11V einbricht ist es mit dem Moppel nicht weit her. Die Leerlaufspannung des Moppels sollte bei etwa 14V liegen!

_________________
Tippfehler sind vom Umtausch ausgeschlossen.
Arbeiten an Verteilern gehören in fachkundige Hände!
Sei Dir immer bewusst, dass von Deiner Arbeit das Leben und die Gesundheit anderer abhängen!








BID = 999919

ReZed

Gerade angekommen


Beiträge: 11
Wohnort: Recklinghausen
ICQ Status  

Direkt am Moppel messe ich (schwankend) zwischen 13 und 14v. Das passt soweit. Diese Schwankungen sind ebenfalls der Grund weshalb ich den Converter dazwischen haben möchte. Da an dem Teil auch noch Handylader und ein Radio hängen.
Muss ich noch irgendwas weiter beachten (ne Diode gegen rückspannung in den Converter?)?

BID = 999921

rasender roland

Schreibmaschine



Beiträge: 1296
Wohnort: Liessow b SN

Hast Du diese 13-14 Volt ohne Last gemessen ?
Wenn diese 5 m tatsächlich mit 2,5 mm² verdrahtet sind müssen ja schon
30 - 40 Ampere fließen für 2 V Spannungsabfall.

_________________
mfg
Rasender Roland

BID = 999923

Elektro Freak

Inventar



Beiträge: 3113
Wohnort: Mainfranken

Was für einen Generator verwendest du den? Wäre ideal, wenn du mal einen Link einstellen könntest.

_________________

BID = 999924

ReZed

Gerade angekommen


Beiträge: 11
Wohnort: Recklinghausen
ICQ Status  

Öööhm, die 13v waren ohne Last. Unter Last (Akku) sind so ca 2A geflossen. Aber ich werde mich da heute noch mal ransetzen, irgendwie hab ich das Gefühl dass ich da was falsch angeschlossen habe.

Nen Linke kann ich leider nicht schicken da ich den über E**y Kleinanzeige gekauft hatte. Musste dann den Kondensator tauschen. Ist so ein Wald- und Wiesenmoppel mit 1000W max. Also so eine Billigschleuder. An der 230V Seite stimmt auch noch was nicht so ganz (270v unbelastet sind arg viel).

Bin allerdings Grade auf Arbeit. Werde da nachher noch mal nachmessen.


BID = 999928

Ltof

Inventar



Beiträge: 8108
Wohnort: Hommingberg

Bei 11 Volt war der Akku schon tiefentladen. Und wenn der Generator bei 2 A schon um 2 V einknickt kannst Du den Aufwärtswandler auch vergessen.

_________________
„Schreibe nichts der Böswilligkeit zu, was durch Dummheit hinreichend erklärbar ist.“
(Hanlon’s Razor)

BID = 999930

rasender roland

Schreibmaschine



Beiträge: 1296
Wohnort: Liessow b SN

Dann sollte man die Drehzahlregelung mal untersuchen wenn
die 230 V Seite zu hoch ist.
Auf der 12 V Seite ist vielleicht auch eine Diode defekt.

_________________
mfg
Rasender Roland

BID = 999933

ReZed

Gerade angekommen


Beiträge: 11
Wohnort: Recklinghausen
ICQ Status  

Die Batterie war definitiv nicht defekt. Quasi Neu und zeitnah geladen. Die hatte noch gute 12,7v. Die Drehzahlregelung wäre ein guter ansatz, da kann ich mal schauen was da möglich ist. Der Verkäufer von dem Moppel hat da wohl auch schon einiges rumgedreht. Den Gleichrichter Check ich nachher bei der Gelegenheit auch direkt mal durch, aber da gehe ich von keinem Defekt aus. Wie gesagt, ich werde da nachher noch mal messen und mich dann noch mal zu Wort melden.

BID = 999939

Ltof

Inventar



Beiträge: 8108
Wohnort: Hommingberg


Zitat :
ReZed hat am  2 Sep 2016 15:08 geschrieben :

Die Batterie war definitiv nicht defekt. Quasi Neu und zeitnah geladen. Die hatte noch gute 12,7v.

Ja, ganz bestimmt!

Wie soll denn der Akku am Ladegerät 11 V haben, wenn er im Leerlauf 12,7 V hat? Die Spannung sinkt doch nicht, wenn ein Ladestrom fließt!

_________________
„Schreibe nichts der Böswilligkeit zu, was durch Dummheit hinreichend erklärbar ist.“
(Hanlon’s Razor)

BID = 999942

Kleinspannung

Urgestein



Beiträge: 12158
Wohnort: Tal der Ahnungslosen
Zur Homepage von Kleinspannung


Zitat :
Ltof hat am  2 Sep 2016 17:12 geschrieben :

Die Spannung sinkt doch nicht, wenn ein Ladestrom fließt!


Vielleicht floß der ja in die Gegenrichtung...

_________________
Manche Männer bemühen sich lebenslang, das Wesen einer Frau zu verstehen. Andere befassen sich mit weniger schwierigen Dingen z.B. der Relativitätstheorie.
(Albert Einstein)

BID = 1000001

Elektro Freak

Inventar



Beiträge: 3113
Wohnort: Mainfranken

Das Problem wird mit großer Wahrscheinlichkeit weder am Akku noch am Benutzer liegen. Du schreibst, es war ein sehr günstiger Generator, möglicherweise aus dem Internet?

Da war doch was. Viele dieser günstigen Generatoren taugen nicht mehr, als man Sie werfen kann. Ich hatte mal für 60€ einen "2kW" Generator gekauft. Funktionstechnisch und Sicherheitstechnisch ein Graus. Für das Geld, dass Ding ordentlich neu aufzubauen, hätte man einen ordentlichen Generator bekommen.

Diese Teile sind oft schlecht, bis gar nicht geregelt. Hohe Leerlaufspannung ist oft normal. Bei Belastung wird nur langsam nach geregelt, was insbesondere elektronische Verbraucher überhaupt nicht mögen. Spannungsspitzen beim Abschalten und Spannungseinbrüche beim Zuschalten sind normal.

Der starke Einbruch der 12Volt deutet darauf hin, dass die Spannung von der Erregerwicklung abgegriffen wurde und die Wicklung viel zu dünn ausgeführt wurde. Kommt bei den Chinakrachern öfters vor

Der nächste Punkt ist die 230Volt Schutzmaßnahme. Nach meinem Wissensstand darf ohne Erdung nur ein Gerät angeschlossen werden, andernfalls muss eine Erdung oder eine Isolationsüberwachung eingebaut werden. Andernfalls ist weder Leitungs- noch Personenschutz zuverlässig gegeben. Oft sind nicht einmal die internen Schutzleiter der Steckdosen miteinander verbunden.

Mehr Lesestoff




_________________


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 30 Beiträge im Durchschnitt pro Tag       heute wurden bisher 5 Beiträge verfasst
© x sparkkelsputz        Besucher : 146098422   Heute : 4810    Gestern : 17687    Online : 242        25.4.2019    9:02
12 Besucher in den letzten 60 Sekunden        alle 5.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.229125022888