Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Reparatur - HIFI-Geräte        Reparatur - HIFI-Geräte : Reparaturen an Stereoanlagen, CD-Player, Tuner, Verstärker, Car-HIFI


      


Autor
Tuner Technics ST-GT650 EG-K --- kein Ausgangssignal
Suche nach Tuner Technics

    










BID = 1032760

freak3

Neu hier



Beiträge: 23
Wohnort: Eggenstein-Leopoldshafen
 

  


Geräteart : Tuner
Defekt : kein Ausgangssignal
Hersteller : Technics
Gerätetyp : ST-GT650 EG-K
Messgeräte : Multimeter, Oszilloskop
______________________

Hallo,
habe ein Problem mit meinem Tuner

Kein Ausgangssignal - weder FM noch AM

Sendersuchlauf sowohl autom. als auch man. geht
Schon an Antennenanlage u. Zimmerantenne probiert

Frequenzanzeige geht - aber wie schon gesagt
kein Ausgangssignal

Netzteilspannungen ok

Hat jemand noch eine sinnvolle Idee

Erklärung von Abkürzungen

BID = 1032768

Maou-Sama

Schriftsteller



Beiträge: 708

Schaltbild besorgen sofern noch nicht geschehen, schauen ob Q301/302 das Signal absichtlich muten.
Wenn nicht, dann mit dem Signalverfolger/KH-Verstärker/Oszilloskop den Signalweg von den Cinch Ausgängen rückwärts zum IC302 verfolgen. Ggf dann mal LOKAL nach der Versorgung am IC302 schauen.- Dass die 13,7V von Q701 GLOBAL fehlen kann ich nicht ganz glauben, weil dann würde da mehr nicht funktionieren,- u.a. das Tuning, Autostop bei Sendersuchlauf, FM Stereo Erkennung.

 

  

Erklärung von Abkürzungen






BID = 1032861

freak3

Neu hier



Beiträge: 23
Wohnort: Eggenstein-Leopoldshafen

Hab jetzt noch mal genauer geprüft.
Der Sendersuchlauf geht nicht.
Das war ein Irrtum meinerseits
Ich kann zwar manuell eine Freqenz auf dem
Display einstellen von der ich weis, dass
da ein Sender liegt - aber es kommt kein Signal.
Auf Autom. Sendersuche läuft der kpl.
Frequenzbereich durch ohne einen Sender zu finden.
Sowohl mit Wurfantenne als auch an Hausanlage geprüft.
Schaltbild inzwischen vorhanden.
Wie es aussieht war ich mit der Fehlersuche
total auf dem Holzweg.#

Netzteil einwandfrei

Wer hat einen sinnvollen Rat


Erklärung von Abkürzungen

BID = 1032864

Maou-Sama

Schriftsteller



Beiträge: 708


Zitat :
Wie es aussieht war ich mit der Fehlersuche total auf dem Holzweg.
Danke dass ich meine Zeit vertun durfte.
Ich bin damit raus.

Erklärung von Abkürzungen


---


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 49 Beiträge im Durchschnitt pro Tag       heute wurden bisher 18 Beiträge verfasst
© x sparkkelsputz        Besucher : 139174906   Heute : 5984    Gestern : 17160    Online : 277        24.1.2018    12:40
17 Besucher in den letzten 60 Sekunden        alle 3.53 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
2.83027887344