Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten


      


Autor
Geschirrspüler Miele G688SC Turbothermic plus --- Geräusch - Sprüharm etc.
Suche nach Geschirrspüler Miele G688SC

    








BID = 1032283

Miele_G688SC

Gerade angekommen


Beiträge: 1
 

  


Geräteart : Geschirrspüler
Defekt : Geräusch - Sprüharm etc.
Hersteller : Miele
Nr : 16773598 oder 16773508
Gerätetyp : G688SC Turbothermic plus
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter, Phasenprüfer
______________________



Hallo Forum,

seit einiger Zeit habe ich Probleme mit meiner Spülmaschine Miele G688SC Turbothermic Plus. Es begann damit, dass das Geschirr nicht mehr sauber gespült wurde. In chronologischer Reihenfolge sind folgende Ereignisse aufgetreten:

1.Nach Reinigung der Sprüharme, des Siebes und Regenerierung mit Salz schien alles wieder OK - aber nur für kurze Zeit.

2.Kurz danach war das Ergebnis wieder unbefriedigend. Ein Teil des Geschirrs in allen 3 Körben wurde nicht sauber. Teilweise waren nur die äußeren Bereiche betroffen, teilweise aber auch unregelmäßige Bereiche im mittleren Teil der Körbe dabei konnte keine Regelmäßigkeit festgestellt werden.

3.Als nächstes leuchtete die LED "Klarspülen". Die LED ist trotz Auffüllen von Klarspüler nie mehr ausgegangen. Möglicherweise habe ich, durch immer wieder nachfüllen, den Behälter überfüllt, denn jetzt bildeten sich Streifen (siehe Bilder) unterhalb des Spülmittelbehälters. Das Geschirr hatte milchige Schlieren, die Gläser waren trüb und später war starke Schaumbildung feststellbar.

4.Nachdem ich die Dosierung auf den kleinsten Wert gestellt habe und keinen weiteren Klarspüler mehr nachgefüllt habe wurden die milchigen Schlieren immer weniger bis sie nun ganz verschwunden sind und auch die Gläser sind nun wieder klar.

5.Dann begann die Maschine gurgelnde Geräusche (kann das Geräusch nicht wirklich benennen) zu machen, welches sich bis zum heutigen Geräusch in der Tonlage und Lautstärke (siehe Sounddatei), es wurde lauter, verändert hat.

6.Nach Auftreten des Geräusches leuchtete immer öfter die LED "Sprüharm". Trotz mehrfacher intensiver Reinigung der Sprüharme und Veränderung der Höheneinstellung des Oberkorbes leuchtete die LED immer öfter und geht nun bei fast jedem Spülvorgang an. Es ist definitiv kein Gegenstand im Weg welcher den Sprüharm blockiert. Allerdings erlischt die LED kurz nachdem ich die Tür zur Kontrolle des Freigangs geöffnet hatte, leuchtet aber einige Sekunden später wieder erneut auf.

7.Als ich heute nach Hause kam lief die Maschine nach mehr als 2 Stunden (Intensiv 75° Prog) noch immer und hat eine Restlaufzeit von 14 Minuten angezeigt und verharrte bei dieser Restlaufzeit.

8.Ich habe heute mit einem Stethoskop die Geräuschquelle lokalisiert und hierzu Bilder angehängt. Als erstes wurde der Motor (Pumpe???) im vorderen linken Bereich vermutet, da er leichtes axiales Spiel aufwies. Als zweites ein im hinteren Bereich liegender Motor, da dort das Geräusch lauter war. Als tatsächlicher Ursprung des Geräusches wurde aber weises Kunststoffgebilde ganz hinten in der Maschine (siehe Pfeil in Datei Lokalisierte_Geräuschquelle) lokalisiert.

Ergänzend möchte ich noch erwähnen, dass die Schlauchführung des Abwasserschlauches möglicherweise nicht optimal ist. Es kann nicht ausgeschlossen werden, dass durch Spülmittel schäumendes Wasser beim Ablauf aus der Spüle über den Anschluss am Siphon in den Abwasserschlauch der Spülmaschine gelangt. Allerdings besteht dieser Anschluss seit mehreren Jahren ohne Auftreten von Problemen bei der Spülmaschine. In der Spülmaschine nutze ich seit sehr langer Zeit ausschließlich "All-in-one" Tabs.

Ich hoffe Euch hier alle relevanten Daten in Text, Bild und Ton zur Verfügung gestellt zu haben, um mir bei der Lösung des Probleme kompetent weiterhelfen zu können.

Leider konnte ich die Bilder auf Grund ihre Größe hier nicht speichern. Ich habe deshalb die Bilder in die Cloud auf die Dropbox gestellt, wo Ihr sie mit diesem Link ansehen und herunterladen könnt:

https://www.dropbox.com/sh/lh27a1vc.....?dl=0


Danke und LG
Ute






[ Diese Nachricht wurde geändert von: Miele_G688SC am  4 Jan 2018  0:05 ]


Liste 1 MIELE   


Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 47 Beiträge im Durchschnitt pro Tag       heute wurden bisher 23 Beiträge verfasst
© x sparkkelsputz        Besucher : 139144903   Heute : 10872    Gestern : 19101    Online : 185        22.1.2018    17:15
18 Besucher in den letzten 60 Sekunden        alle 3,33 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,247908115387