Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Wäschetrockner        Wäschetrockner : Tipps, Service, Reparatur und Ersatzteile für Wäschetrockner, Trockner, Waschtrockner


      


Autor
Waschtrockner AEG Lavatherm T59800 --- trocknet nicht, FI-Si. kommt
Suche nach Lavatherm T59800 Waschtrockner AEG Lavatherm T59800

    

BID = 1030022

dicker-moench

Gerade angekommen


Beiträge: 6
Wohnort: Loßburg
 

  


Geräteart : Waschtrockner
Defekt : trocknet nicht, FI-Si. kommt
Hersteller : AEG
Gerätetyp : Lavatherm T59800
S - Nummer : 71367188
FD - Nummer : 91BDBAB15A
Typenschild Zeile 1 : 91609378800
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter, Phasenprüfer
______________________

Hallo, vielleicht kann mir jemand helfen. Erst hat der Trockner nicht mehr getrocknet. Siebe sind alle sauber. Kondenswasserbehälter leer. Grundlegende Tätigkeiten aus dem Handbuch getätigt.

Seit heute spinnt er etwas mehr. Es kommt nach ca. 2 Minuten Laufzeit die FI-Sicherung vom Haus/Keller. Lass ich den Diagnosemodus durchlaufen, kommt der FI viel schneller, bzw. mit der dritten Prüfung oder so.

Es kommt auch nur der FI. Keine weitere Sicherung.

Würde mich freuen wenn jemand ein paar Ideen hat.








BID = 1030028

Schnurzel

Schriftsteller

Beiträge: 899
Wohnort: Bayern

Normalerweise ist der Ventilator unter der hinteren,grauen Abdeckung defekt.
Ich würde den mal abklemmen und dann das Gerät laufen lassen.
Nur um zu sehen ob dann der FI noch immer auslöst.
Die Steckverbindung ist nach Abnahme der linken Seitenwand zugänglich.

Grüße

 

  




BID = 1030145

dicker-moench

Gerade angekommen


Beiträge: 6
Wohnort: Loßburg

danke Schnurzel. Schaut gut aus. Lüfter ausgebaut. An einen uralten Travo gehängt, den man von 0 bis 300 Volt hoch regulieren kann. Stromstärke geht gleich am Anfang über 10Ampere. Auf dem Gehäuse es Lüfters liegt ebenfalls Spannung an. Bei knapp über 100 Volt habe ich dann abgebrochen.


Liste 1 AEG    Liste 2 AEG    Liste 3 AEG    Liste 4 AEG    Liste 5 AEG    Liste 6 AEG   


Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 53 Beiträge im Durchschnitt pro Tag       heute wurden bisher 33 Beiträge verfasst
© x sparkkelsputz        Besucher : 138509252   Heute : 13335    Gestern : 19100    Online : 180        17.12.2017    16:48
29 Besucher in den letzten 60 Sekunden        alle 2,07 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,109777927399