Bloomberg Wäschetrockner  TKF 1350 s

Ersatzteile und Reparaturtipps zum Fehler: Keilriemen lose

Im Unterforum Wäschetrockner - Beschreibung: Tipps, Service, Reparatur und Ersatzteile für Wäschetrockner, Trockner, Waschtrockner

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Wäschetrockner        Wäschetrockner : Tipps, Service, Reparatur und Ersatzteile für Wäschetrockner, Trockner, Waschtrockner

Gehe zu Seite ( Vorherige Seite 1 | 2 )      


      


Autor
Wäschetrockner Bloomberg TKF 1350 s --- Keilriemen lose
Suche nach Wäschetrockner Bloomberg 1350

Fehler gefunden    








BID = 1027751

Schnurzel

Schriftsteller

Beiträge: 871
Wohnort: Bayern
 

  


Bitte die Kugellager nicht erhitzen! Sonst läuft das Fett aus den Lagern und die Halbwertszeit verringert sich enorm. Schlag auf den Innenring.

Grüße


BID = 1027766

ulischmidthaase

Gerade angekommen


Beiträge: 10
Wohnort: Epfendorf

Genauso habe ich es dann auch gemacht: Die Lager sitzen auf der "Welle". Den Fön sollte man wohl am besten für nach der Prozedur nehmen um den Motor wieder Trocken zu bekommen
Habe jetzt alles zusammengebaut und : der Trockner läuft!
Es gab zwar noch einen kleinen Schockmoment als er Anfangs nach ca 2 Minuten wieder ausging...!? Ich habe ihn dann einfach noch einmal angestellt und seitdem läuft er (wie ich meine so gut wie noch nie )
PS.: vielen Dank an Schnurzel und Silencer300 !

 

  




BID = 1027767

ulischmidthaase

Gerade angekommen


Beiträge: 10
Wohnort: Epfendorf

kleiner Nachtrag Beim Abnehmen der rechten Seitenwand sind erst die betreffenden Schraubverbindungen an der Rückwand zu lösen; des weiteren die Schraubverbindungen von oben zur Rückwand, Frontseite sowie zur mittleren "Traverse". Eine Schraube befindet sich noch unten an der Frontseite unter der Klappe an der rechten Seite. Das Bedienpanel muss ab; es gibt eine Schraube rechts von dem Wasserbehälter ansonsten ist es "nur" geklipst. Die Steckverbindungen zur Platine müssen gelöst werden (Fotos machen, damit man nachher weiß, was wo hinkommt ) Hinter dem Frontpanel gibt es nochmal zwei Schrauben die zu lösen sind! Die "Elektronik" die an dem Seitenteil mit zwei Schrauben befestigt ist muss ab. Bei mir war ein Kabelbaum mit Kabelbindern am Seitenteil befestigt: auch ab! Eine fiese Schraube geht von innen (!) noch nach vorne in die Front (an die kommt man ohne des Entfernen der Elektronik nicht ran). Wenn jetzt alles gelöst ist (ich hoffe ich habe nichts vergessen) lässt sich das Seitenteil oben etwas raus kippen und dann nach oben Wegziehen. Der Zusammenbau geht erstaunlich reibungslos, obwohl man gefühlt die komplette Statik der Maschine zerstört hat: also nur Mut beim Abschrauben!


Vorherige Seite      
Gehe zu Seite ( Vorherige Seite 1 | 2 )
Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 47 Beiträge im Durchschnitt pro Tag       heute wurden bisher 6 Beiträge verfasst
© x sparkkelsputz        Besucher : 137065711   Heute : 4411    Gestern : 30890    Online : 189        24.10.2017    9:38
23 Besucher in den letzten 60 Sekunden        alle 2.61 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.388834953308