Jägermeister 9 Zapfanlage

Ersatzteile und Reparaturtipps zum Fehler: Gerät geht an und aus

Im Unterforum Haushaltsgeräte sonstige - Beschreibung: Geräte wie z.B. Microwelle, Mixer, Kaffeemaschine, Rasierer, Kaffeautomat

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Haushaltsgeräte sonstige         Haushaltsgeräte sonstige : Geräte wie z.B. Microwelle, Mixer, Kaffeemaschine, Rasierer, Kaffeautomat

Gehe zu Seite ( 1 | 2 Nächste Seite )      


      


Autor
Sonstige 9 Jägermeister Zapfanlage --- Gerät geht an und aus
Suche nach Jägermeister Zapfanlage

    








BID = 1024684

Daniel.Mueller

Gerade angekommen


Beiträge: 5
 

  


Geräteart : Sonstiges
Defekt : Gerät geht an und aus
Hersteller : Jägermeister
Gerätetyp : Zapfanlage
Typenschild Zeile 1 : Model: JEMEU
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter, Phasenprüfer
______________________

Hallo zusammen,

nach längerer erfolglosen Recherche meines Problems bin ich nun auf euer Forum gestoßen und wollte hier mal mein Glück versuchen :).

Ich bin im Besitz einer Jägermeister Zapfanlage die leider irgendeinen Defekt hat.


Beschreibung des Problems:

Das Gerät hat zuerstmal zwei Zustände.
1. Zustand: Gerät ist an und leuchtet, kühlt jedoch nicht da kein/zu wenig Jägermeister im System ist.

2. Zustand: Im System ist genung Jägermeister und das Gerät kühlt den Jägermeister und leuchtet zudem.

In beiden Zuständen funktioniert das Gerät wie gewünscht!

Allerdings nachdem das Gerät ca. 2 min an war geht es ohne ersichtlichen Grund aus und geht dann sofort wieder an. Nachfolgenden geht es dann im sekundentakt aus und an.

Beim ausgehen geht es dabei komplett aus, mit Licht, Lüfter, Kühleinheit.

Ich kann mir leider nicht erklären woran es liegt und würde mich deshalb über Ideen oder Anregungen freuen. Danke

Anbei noch ein Schaltplan des Geräts.

Freudliche Grüße

Daniel




BID = 1024690

prinz.

Inventar

Beiträge: 7380
Wohnort: Gifhorn und Wolfenbüttel
Zur Homepage von prinz. ICQ Status  

Elektronikplatine defekt aber freu dich es werden keine Ersatzteile für dass Gerät verkauft

_________________
Nur für nicht Mutige
1.Freischalten
2.Gegen Wiedereinschalten sichern
3.Spannungsfreiheit allpolig feststellen
4.Erden und kurzschließen
5.Benachbarte, unter Spannung stehende Teile abdecken oder abschranken

 

  




BID = 1024692

Daniel.Mueller

Gerade angekommen


Beiträge: 5

Danke für die schnelle Antwort. Also hab ich keine Chance mehr das Teil zum laufen zu bringen?

BID = 1024695

Her Masters Voice

Inventar


Avatar auf
fremdem Server !
Hochladen oder
per Mail an Admin

Beiträge: 5052
Wohnort: irgendwo südlich von Berlin

doch, Elektronikplatine reparieren oder Ersatz gebraucht beschaffen

BID = 1024719

unlock

Schriftsteller

Beiträge: 612
Wohnort: Mosbach

Ich tippe mal,ohne das Gerät im Detail zu kennen,auf einen verstopften oder zugesetzten Kondensator(kältetechnisch gesehen).
Evtl. sitzt da ein Thermoschalter,der dann einfach alles abschaltet,wenn die Sülze nicht mehr richtig gekühlt wird!
Wo sitzt eigentlich der Lüfter?Am Verdampfer oder am Kondensator?Funktioniert der noch?

_________________
One Flash and you're Ash !

BID = 1024727

Bubu83

Schreibmaschine



Beiträge: 2327
Wohnort: Allgäu

Kannst du Fotos von der Platine reinstellen??

BID = 1024736

der mit den kurzen Armen

Urgestein



Beiträge: 16273
Zur Homepage von der mit den kurzen Armen

Ich tippe bei diesem Fehlerbild auf die Spannungsversorgung der Steuerelektronik. Deshalb Aussagekräftige und scharfe Fotos der Platine einstellen.

_________________
Tippfehler sind vom Umtausch ausgeschlossen.
Arbeiten an Verteilern gehören in fachkundige Hände!
Sei Dir immer bewusst, dass von Deiner Arbeit das Leben und die Gesundheit anderer abhängen!

BID = 1024749

perl

Ehrenmitglied



Beiträge: 11110,1
Wohnort: Rheinbach


Zitat :
Beim ausgehen geht es dabei komplett aus, mit Licht, Lüfter, Kühleinheit.
Klingt nach einem Fehler der Stromversorgung für die "CPU".
Hast du irgendwelche Veränderungen an dem Gerät vorgenommen, z.B. die LED-Beleuchtung durch Halogenlampen ersetzt oder irgend so etwas?

BID = 1024756

unlock

Schriftsteller

Beiträge: 612
Wohnort: Mosbach

Ist der Fehler denn immer wieder reproduzierbar?

Wurde denn das Luftfilter schon gereinigt?
Da der Lüfter am Kondensator sitzt,dürfte das Filter über die Jahre dicht sein!




_________________
One Flash and you're Ash !

BID = 1024770

Daniel.Mueller

Gerade angekommen


Beiträge: 5

Also Lüfter funktioniert einwandfrei und ist auch gereinigt.

Am Gerät selbst wurden keine Veränderungen durchgeführt, hab beim aufschrauben noch den Garantiekleber entfernen müssen.

Fehler lässt sich reproduzieren. Ich muss das Gerät einfach nur anschalten und warten, dann nach ca. 2 min beginnt das aus und an gehen.

-------

Was ich jetzt allerdings gefunden habe beim Platinen ausbau ist ein kaputter Kondensator (siehe Foto). Den ich jetzt auch austauschen werde.

Ist es möglich das dies der alleinige Fehler ist oder sollte ich noch etwas beachten?




BID = 1024771

der mit den kurzen Armen

Urgestein



Beiträge: 16273
Zur Homepage von der mit den kurzen Armen

Das wird nicht der einzige defekte Elko sein.

_________________
Tippfehler sind vom Umtausch ausgeschlossen.
Arbeiten an Verteilern gehören in fachkundige Hände!
Sei Dir immer bewusst, dass von Deiner Arbeit das Leben und die Gesundheit anderer abhängen!

BID = 1024785

perl

Ehrenmitglied



Beiträge: 11110,1
Wohnort: Rheinbach


Zitat :
Ist es möglich das dies der alleinige Fehler ist oder sollte ich noch etwas beachten?
Möglich ist das, aber normalerweise wird man bei dieser Gelegenheit auch alle anderen Elkos erneuern, weil die ähnlich verschlissen sein werden, auch wenn das nicht so spektakulär aussieht.

Eine Messung des für den Verschleiß maßgeblichen ESR ist nicht ganz einfach und für den Laien praktisch unmöglich, und neue Elkos kosten nicht die Welt.

Achte bei der Bestellung besonders auf das Rastermaß, also den Abstand zwischen den Anschlüssen, sonst passen die neuen Elkos evtl. nicht in die Platine.
Auf den Elkos wird eine Temperaturangabe stehen, evtl. nur 85°C. Falls möglich setze solche ein, die mit 105°C spezifiziert sind.
Elkos mit höherer Nennpsnnung kannst du jederzeit verwenden, vorausgesetzt eben, dass sie mechanisch passen.


BID = 1024797

Bubu83

Schreibmaschine



Beiträge: 2327
Wohnort: Allgäu

Und die Polarität beachten.


BID = 1024806

Daniel.Mueller

Gerade angekommen


Beiträge: 5

Dann werde ich jetzt mal alle Elkos auf der Platine tauschen und mich in ein paar Tagen wieder melden wenn ich das geschafft habe

BID = 1024824

derhammer

Urgestein



Beiträge: 10083
Wohnort: Hamm / NRW

Sonst geh doch mit der Platine zum Radio Fernsehmann und die Ecke.
Die haben die Möglichkeiten und Messinstrumente

_________________
Bitte die geltenden VDE und Sicherheitsvorschriften beachten.
Ein Gerätebedienfeld ist kein Klavier. Nicht versuchen, ohne Kenntnisse ins Prüfprogramm zu gelangen


      Nächste Seite
Gehe zu Seite ( 1 | 2 Nächste Seite )
---


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 49 Beiträge im Durchschnitt pro Tag       heute wurden bisher 10 Beiträge verfasst
© x sparkkelsputz        Besucher : 136929405   Heute : 9044    Gestern : 25931    Online : 377        19.10.2017    12:53
22 Besucher in den letzten 60 Sekunden        alle 2.73 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
3.34563779831