Gorenje Waschmaschine  Model WA50149S PS0A5/140

Ersatzteile und Reparaturtipps zum Fehler: Fehlercode F5

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.


      


Autor
Waschmaschine Gorenje Model WA50149S PS0A5/140 --- Fehlercode F5
Suche nach Waschmaschine Gorenje

    








BID = 1021974

A&M&M

Gerade angekommen


Beiträge: 3
Wohnort: Hannover
 

  


Geräteart : Waschmaschine
Defekt : Fehlercode F5
Hersteller : Gorenje Model WA50149S
Gerätetyp : PS0A5/140
S - Nummer : 21030156
FD - Nummer : Art.Nr.: 297488/04
Typenschild Zeile 1 : AC 230 V 50Hz. 10A, Pmax. 2000 W
Typenschild Zeile 2 : 1700 W, 1400/min, 5 kg, 0,05 – 0,8 MPa
Typenschild Zeile 3 : IPX4
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter, Phasenprüfer
______________________

Hallo Leute,

als wir letztens eine 60°-Wäsche laufen hatten, zeigte die Maschine plötzlich (vermutlich während des Schleuderns) ein lautes Geräusch und dann nach kurzer Zeit den Fehlercode F5.
Beim nächsten Durchlaufversuch fing die Maschine dann nach Programmstart erst mal an, Wasser einzulassen, drehte dann die Trommel kurz an (<~ 5 s), brach aber sofort wieder ab. Nach etwa 1 – 2 Minuten probierte die Maschine nochmal, die Trommel zu drehen (ich glaube dieses Mal in die andere Richtung), brach das Ganze aber wieder sofort ab und zeigte dann innerhalb von etwa 10 Sekunden F5 im Display und die LEDs blinkten wiederholt 5 mal. Wasser wird abgepumpt.

Habe die Maschine mal an allen möglichen Stellen aufgemacht (oben, unten, hinten), kann aber weder irgendeinen mechanischen Defekt feststellen (nichts gebrochen o.ä.), noch waren bei meiner groben ersten Sichtung irgendwelche Kabel auffällig (alles angesteckt, nichts offensichtlich durchgeschmort).

Habt Ihr noch eine Ahnung, was da los sein könnte? Die Maschine ist jetzt starke 5 Jahre alt, da kann doch jetzt nicht der E-Motor kaputt sein, oder?!

Vielen lieben Dank für Eure Hilfe

Maic

BID = 1021986

silencer300

Inventar



Beiträge: 3995
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Hallo und herzlich willkommen im Forum.

F5 deutet auf ein Motorproblem hin, was nicht heißen muss, dass der Motor defekt ist.
Prüfe als Erstes die Motorkohlen und die Verkabelung zum Motor.
Sollten die Kohlen unter 15mm sein, austauschen.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

 

  




BID = 1022029

A&amp;M&amp;M

Gerade angekommen


Beiträge: 3
Wohnort: Hannover

Hi silencer300,

habe die beiden Motorkohlen ausgebaut und überprüft. Die sind noch ca. 25 mm lang, also dann wohl nicht das Problem. Auch an der Motorverkabelung ist in meinen Augen nichts wirklich auffälliges.

Hast Du sonst noch eine Idee, was da das Problem sein könnte?

Vielen lieben Dank für Deine Unterstützung und liebe Grüße

BID = 1022034

Schiffhexler

Inventar



Beiträge: 4186
Wohnort: OB / NRW

Moin Maic

Wenn die Trommel schnell hochdreht, kann es der Tachogenerator sein.
Die Elektronik regelt mit dem Tachogenerator (TG) die Trommelgeschwindigkeit.

Tachogenerator prüfen.

Hinten am Motor befindet sich ein kleiner TG der die Umdrehung an die Elektronik weiter gibt.
In der Mitte davon ist ein kleiner Anker, schau nach ob der Magnetanker vom TG fest in der Motorwelle sitzt.
Es besteht auch die Möglichkeit, dass die kl. Generatorspule kein Durchgang hat (kommt seltener vor)
Der TG kann auch unter einer Kappe sitzen. Schließe ein Messgerät am Motorstecker, wo die Leitung
vom Generator drauf geht und drehe den Motor händisch, ob am TG eine Wechselspannung (AC) erzeugt wird,
je nach Drehgeschwindigkeit bis ca. 5 V (AC). Messgerät auf ca. 10 - 50 V einstellen.
Sollte das in Ordnung sein, dann die Generatorleitung bis zur Elektronik auf Durchgang messen, dabei die Leitung
beim Messen bewegen, es ist möglich das ein Leitungsbruch vorliegt.
Der befindet ich meistens an den Befestigungspunkten (Kabelbinder) vom Kabelbaum

Gruß vom Schiffhexler




_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen auf Ihre eigene Gefahr,
da ich nicht für Schäden bzw. Folgeschäden aufkomme. Wer Rechtschreibfehler findet, darf sie behalten.
(Nobody is pefect)

BID = 1022372

A&amp;M&amp;M

Gerade angekommen


Beiträge: 3
Wohnort: Hannover

Hi Schiffhexler,

danke für den Tipp. Bin heute endlich dazu gekommen, den TG und die Leitung zu prüfen, konnte aber leider auch da keine Auffälligkeit feststellen!

Ich gebe es jetzt auf und kauf mir ne neue. Dieses Mal aber keine Gorenje mehr!

Trotzdem vielen lieben Dank an Euch alle für Eure Tipps! Hätte ja auch klappen können.

Liebe Grüße

Maic


Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 48 Beiträge im Durchschnitt pro Tag       heute wurden bisher 12 Beiträge verfasst
© x sparkkelsputz        Besucher : 136899018   Heute : 4406    Gestern : 25914    Online : 185        18.10.2017    9:34
25 Besucher in den letzten 60 Sekunden        alle 2.40 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
1.00805592537