Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Historische Technik        Historische Technik : Geräte, Bauteile, Installationen aus alter Zeit.

Gehe zu Seite ( Vorherige Seite 1 | 2 )      

Autor
Kinolautsprecher von Vacuumschmelze AG, Berlin

    

BID = 634910

Mr.Ed

Moderator



Beiträge: 30336
Wohnort: Recklinghausen
Zur Homepage von Mr.Ed
 

  


Regallautsprecher wirst du da nicht finden. Der Rest passt. Dazu kommen dann noch Wundertinkturen für Stecker, Entmagnetisierer für CDs und andere Dinge die auch aus dem Esotherikladen kommen könnten.



_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.










BID = 635065

drahtlos

Neu hier



Beiträge: 41

Hallo,

zunächst freue ich mich riesig, dass für mein Problem bei den Fachleuten Interesse besteht. Heute habe ich noch folgende Versuche angestellt:

1.) beim Anschluss an meine HIFI-Anlage kein Ton,
2.) eine Durchgangsüberprüfung der Anschlusslitzen zeigte keine
Unterbrechungen,
3.) wenn ich den VOLTCRAFT auf den linken Lautsprecherangeschluss
(mit dem roten Punkt) und Gehäuse halte, dann wird mir Durchgang
angezeigt.
Dieses sagt mir als Laie, das kann nicht richtig sein. Also muss
im Gehäuse ein Kurzschluss etc. sein.
4.) Wenn ich die gleiche Messung, dass Messgerät auf Ohm engestellt,
(siehe Foto) mache, dann erhalte ich den angezeigten
Wert. Der Wert kann auch 4.0 sein.

Sicherlich kann ich mit diesen Angaben zu einer guten
"Ferndiagnose" beitragen.

Gerne zu hören.

Mit freundlichem Gruß

drahtlos



 

  






BID = 635069

perl

Ehrenmitglied



Beiträge: 11110,1
Wohnort: Rheinbach


Zitat :
wenn ich den VOLTCRAFT auf den linken Lautsprecherangeschluss
(mit dem roten Punkt) und Gehäuse halte, dann wird mir Durchgang
angezeigt.
Die Schwingspule stösst am Kern oder an der Polplatte an und der Isolierlack des Drahtes wurde durchgerieben. Daher auch das klirrende Geräusch.
Das wussten wir leider aber schon.

Ein Gleichstromwiderstand von weniger als 4Ohm ist normal. Bei der Tonwechselspannung wird es dann mehr und kann auch 5 Ohm überschreiten.

BID = 635116

drahtlos

Neu hier



Beiträge: 41

Hallo Perl,

danke für die schnelle Mitteilung. Wie ich der Schilderung entnehme, müsste eine Reparatur möglich sein. Es stellt sich für mich die Frage, wer kann derartiges reparieren. Wer hat die Erfahrung mit dem Innenleben und das richtige Werkzeug. Wenn sich der Isolierlack, wie auch immer, abgescheuert hat, dürfte der materielle Aufwand nicht ganz so groß sein.
Oft sind Mitglieder in derartigen "Spezial-Foren" ausgesprochene "Könner".

Vielleicht kann ich noch gute Ratschläge erhalten.

Mit freundlichem Gruß

drahtlos

BID = 638911

drahtlos

Neu hier



Beiträge: 41

Hallo Freunde im Forum,

jetzt habe ich Klarheit über die Ursache des Problems. Habe die Sicke problemlos und ohne Beschädigungen lösen können. Die Schwingspule ist zerstört. Nur mit einer neunen Schwingspule soll eine Reparatur möglich sein? Habe mit zwei Firmen Kontakt aufgenommen, die leider nur auf die Reparatur von Sicken spezialisiert sind.

Wer kann mir seine Hilfe anbieten!!

Gerne zu hören.

Mit freundlichem Gruß

drahtlos




[ Diese Nachricht wurde geändert von: drahtlos am  6 Okt 2009 16:35 ]

BID = 638969

ElektroNicki

Inventar



Beiträge: 6429
Wohnort: Ugobangowangohousen

Selbst ist der Mann!
Bei meinem Lautsprecher hab ich die Spule auch selbst neu gewickelt.
Zwar, suboptimal, aber es funktioniert...
Wickel einige Lagen Klebeband um den Kern (sollten schon 2-3mm sein), schmadder die äußere Lage mit Fett o.ä. ein (sonst will die Spule später nicht mehr weg).
Dann nimmt man einen passend zugeschnittenen Streifen festes Papier, wickelt den einmal um den Kern und klebt ihn zusammen.
Anschließend wickelt man den Draht um die Papierrolle.
Das ist einigermaßen tricky , in meinem Fall nahm die Wicklung zu viel Platz ein und kratzte an der Scheibe, erst nachdem deren Innendurchmesser um ein paar Millimeter vergrößert worden war, passte es einigermaßen.
Leider hatte ich zu wenig Klebeband auf den Kern gewickelt, und so mussten auch am Kern Späne abgehoben werden
Die Wicklung habe ich mit Autoklarlack (war in der Nähe ) gegen Verrutschen gesichert.
Leider sind immer noch ein paar Eisenkrümel im System, sodass die Schwingspule nicht mehr so leichtgängig ist wie früher, und man es bis zu einer gewissen Lautstärke kratzen hört.
Entschuldigend muss gesagt werden dass ich zum Zeitpunkt der Reparaturarbeiten iirc erst 14 war.

Viel Glück!

_________________


[ Diese Nachricht wurde geändert von: ElektroNicki am  6 Okt 2009 19:45 ]


Vorherige Seite      
Gehe zu Seite ( Vorherige Seite 1 | 2 )
Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 56 Beiträge im Durchschnitt pro Tag       heute wurden bisher 12 Beiträge verfasst
© x sparkkelsputz        Besucher : 138395579   Heute : 3902    Gestern : 25805    Online : 227        12.12.2017    9:13
16 Besucher in den letzten 60 Sekunden        alle 3.75 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.200313091278