Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Historische Technik        Historische Technik : Geräte, Bauteile, Installationen aus alter Zeit.

Autor
500W-Heizung Privileg seltsamer Isolationsfehler

    

BID = 772408

ElektroNicki

Inventar



Beiträge: 6429
Wohnort: Ugobangowangohousen
 

  


Hi!
Beim Entrümpeln einer Wohnung bin ich auf eine putzige Elektroheizung gestoßen, die ursprünglich ein kleines Etagenklo (~1m²) heizte.
Angeschloseen, funktioniert.
Leider hüpfte der FI wieder raus, als sie aufgeheizt war.
Durch einen, ähh, etwas gewagten Aufbau (in Ermangelung eines Trenntrafos, ich war außer Haus) konnte ich die Heizwendel als Ursache ausmachen.
Anscheinend ist da irgendwo ein Isolationsfehler.
Seltsamerweise besteht der nur, wenn die Heizung auf Temperatur ist, in kaltem Zustand ist der Widerstand quasi unendlich.
Kann das sein, dass sich da an irgendeiner Stelle Glas gebildet hat, das erst bei hohen Temperaturen leitet?

Bringt das was, die Stelle zu ermitteln und dort das Rohr anzusägen, um das Zeug zu entfernen oder zu erneuern?
(Ich bekomme das jetzt nicht in wenigen Sätzen beschrieben, was ich vorhabe, aber ich denke, dass es klappen könnte, Stichwort Spannungsteiler...)

Oder gibt es solche Heizwendeln zum niedrigen Preis nachzukaufen?
Ein Tauchsieder dürfte sich nicht so leicht mal eben umbiegen lassen, oder?

Die Heizung hat natürlich keine wirkliche Daseinsberechtigung mehr, aber ich würde sie gerne als Übungsstück für einen elektronischen Thermostat mit Thyristor nehmen

Danke im Voraus

_________________





[ Diese Nachricht wurde geändert von: ElektroNicki am 25 Jun 2011 23:03 ]










BID = 772434

Trumbaschl

Inventar



Beiträge: 7200
Wohnort: Wien

Kannst du sicher ausschließen, daß das Problem außerhalb des Heizstabs liegt? Bei unserem musealen Infrarot-Bräter fürs Badezimmer hatte der Schalter eine von zwei Befestigungsschrauben verloren und wenn man ungünstig an der Schnur zog gab es einen Körperschluß. Fiel vorher nie auf, da es dort wo ich das Gerät abmontiert habe gar keinen Schutzleiter gab... nur L und N.

Wobei.... temperaturabhängiger Fehler klingt schon sehr nach Exitus.

_________________
"Und dann kommen's zu ana Tür da steht oben "Eintritt verboten!" und da miaßn's eine!"

 

  






BID = 772435

ElektroNicki

Inventar



Beiträge: 6429
Wohnort: Ugobangowangohousen

Es scheint das Heizelement zu sein.
Schließt man es allein ans Netz an, ändert sich die Spannung zwischen dem Rohr und den Enden der Heizwendel, schließlich bleibt sie gleich.
Also vermutlich zuerst kapazitive Einkopplung, schließlich leitet die Isolation.
Ich zweifle aber an dem Vorhandensein der Realität, wenn ich nach dem Ausstecken den Widerstand zwischen Rohr und einem Ende der Wendel messen will...
Das Messgerät zeigt mir einen Wert an, der zwischen 2kOhm und 4MOhm hin und her zappelt, seltsamerweise mit einem negativen Vorzeichen!
Pole ich das Messgerät (Voltcraft-DMM) um, dann ist der Wert dem Messgerät zu groß.
Meine Fresse, was ist denn da los???
Hat noch jemand so ein Heizelement?
http://cgi.ebay.de/HEIZELEMENT-BOSC.....060dc
Neu will ich es mir nicht kaufen, ich brauche ja nur eine Hälfte...



_________________

BID = 772475

sam2

Urgestein



Beiträge: 35330
Wohnort: Franken (bairisch besetzte Zone)

Das war keine vollwertige Raumheizung, sondern ein Frostwächter.

Du liegst ME richtig mit Deiner Einschätzung:
Das Heizelement ist über die Wupper. Das kommt bei diesen Dingern im höheren Alter gerne vor. Offenbar insbesondere, wenn sie längere Zeit in feuchten Bereichen außer Betrieb waren. Allerdings bessert sich das nicht mehr durch Ausheizen. Daher -> ab in den Schrott!

_________________
"Das Gerät habe ich vor soundsoviel Jahren bei Ihnen gekauft! Immer ist es gegangen, immer. Aber seit gestern früh geht es plötzlich nicht mehr. Sagen Sie mal, DA STIMMT DOCH WAS NICHT???"

BID = 772503

Bubu83

Schreibmaschine



Beiträge: 2359
Wohnort: Allgäu

Ich hatte das mal bei einem Einkochautomat. Spaßeshalber hab ich das Heizrohr dann mal ausgebaut und ein normales Multimeter (Widerstandsmessung) zwischen Innenleiter und dem Außenrohr (zum Anschließen muss das blank gemacht werden) angeschlossen. Danach bin ich mit der Flamme einer Lötlampe dem Heizrohr entlanggegangen. An nur einer einzigen Stelle zeigte das Messgerät dann Durchgang an.
Ich denke, dass sich da drin durch Wärmeausdehnung igendwas tut, was es nicht sollte...
Das kannst du ja zum Spaß auch mal testen.


Viele Grüße
Bubu

BID = 773120

martin02

Stammposter



Beiträge: 495

Hallo Nicki,

das Problem kenne ich, hatte ich auch manchmal bei alten Heizelementen. Die Waschmaschinenheizungen sind nicht für Betrieb ohne Wasser gemacht. Es kann zwar gutgehen, aber neue Modelle müssten eigentlich sogar eine Schmelzsicherung haben, die dann auslöst.

Genau diese Heizgeräte bekommst du haufenweise gebraucht für ein paar Euro. Wenn du unbedingt dieses Teil retten willst, kannst du ja den Heizstab tauschen.

Gruß
Martin


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 53 Beiträge im Durchschnitt pro Tag       heute wurden bisher 17 Beiträge verfasst
© x sparkkelsputz        Besucher : 138485194   Heute : 8230    Gestern : 17916    Online : 202        16.12.2017    14:03
23 Besucher in den letzten 60 Sekunden        alle 2.61 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.246968984604