Whirlpool Waschmaschine  AWE 5125

Ersatzteile und Reparaturtipps zum Fehler: pumpt nicht ab

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Zum Ersatzteileshop




Suchen          Elektronik Forum




Nicht eingeloggt.       Einloggen.

Elektroforum  

Zahlen-Kern  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  


[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]


Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.


Autor
Waschmaschine Whirlpool AWE 5125 --- pumpt nicht ab
Suche nach Waschmaschine Whirlpool AWE 5125 pumpt nicht ab

    







      

BID = 1018115

Laird

Gerade angekommen


Beiträge: 3
 

  


Geräteart : Waschmaschine
Defekt : pumpt nicht ab
Hersteller : Whirlpool
Gerätetyp : AWE 5125
Kenntnis : keine Kenntnis der Materie
______________________

Guten Morgen,

eine gebraucht gekaufte WaMa pumpt das Wasser nicht ab.
Als Fehler zeigt sie immer an, dass man das Sieb reinigen soll.

Das Sieb unten wurde im ersten Schritt gereinigt und die Pumpe kurz gedreht.
Fühlt sich an, wie ein Fahrraddynamo, soll so lt. Internet ok sein. Irgendwas mit 180 Grad Lager hab ich gelesen.

Nach Studium des Internets habe ich im 2. Versuch den schwarzen Schlauch abgebaut und auf Fremdkörper geprüft. Da liegt nur der kleine Tischtennisball drin. Ansonsten clean:-)

Anschließend hab ich die Laugenpumpe ausgebaut und versucht ein Ersatzteil zu bekommen. Leider ist die nicht oft gebraucht vertreten und neu kostet sie über 50€. Die Pumpen sehen sich aber für mich als Laien oftmals ähnlich, wenn man das Schlauchgehäuse abbautt. Daher frage ich mich, ob man nicht irgendeine einbauen kann ?
Oftmals sind die anderen deutlich billiger.

Verbaut ist eine:
Askoll Mod.M 127
Art. 292079
Cod.461973071161
220-240Vac 50Hz
0,195A CI.F

Kann mir jemand bei einer günstigen Ersatzteilsuche helfen ?

Danke !

[ Diese Nachricht wurde geändert von: Laird am 20 Apr 2017 11:12 ]


BID = 1018129

Schiffhexler

Inventar



Beiträge: 4039
Wohnort: OB / NRW

Moin Laird

Willkommen im Forum
Nur keine Panik, bei Reparaturen. Das hilft nichts, wenn du auf Verdacht Sachen einbaust
War an dieser Stelle, schon eine WA angeschlossen, oder ist dass ein Neuanschluss?
Bei Neuanschluss, überprüfe den Siphon mit einem Gegenstand, ob der freien Zugang hat,
in der Verschraubung Blinddichtung.

Teste folgend, zuerst mal das Abpumpen. Wenn der Ablaufschlauch fest angeschlossen ist,
auch den Anschlussnippel vom Schlauch abnehmen und in einem Eimer pumpen lassen,
ob da mit richtig Druck abgepumpt wird. Öfter kommt es vor, dass evtl. Fremdkörper
irgendwo im Schlauchsystem das Abpumpen behindert und dadurch die Zeiten überschritten werden.
Überprüfe den Siphon, den Anschlussnippel vom Schlauch abnehmen und in einem Eimer pumpen lassen.
(Eine neue Pumpe, kostet ein Kasten Bier beim Händler)

Gruß vom Schiffhexler



PS: In der Ruhe liegt die Kraft und in der Ausdauer die Geschicklichkeit


_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen auf Ihre eigene Gefahr,
da ich nicht für Schäden bzw. Folgeschäden aufkomme. Wer Rechtschreibfehler findet, darf sie behalten.
(Nobody is pefect)

 

  



BID = 1018134

Laird

Gerade angekommen


Beiträge: 3

Moin & Danke Schiffshexler,

hab ich vergessen zu erwähnen. Da ich das Problem mit dem Anschluss am Waschbecken schon einmal hatte. ( Klempner hat neuen ANschluß angebaut und SChlauch angeschlossen. Leider hat er den Verschluß nicht aufgesägt. Hab ich dann irgendwann mal herausgefunden. Kommt man ja nich drauf, das der Fachmann da pennt. )

Ablaufschlauch abgebaut, ist nicht verstopft. Aus der WaMa wird nix herausgepumpt.
Siphon ist sauber, Anschluß ist frei, mit offenem Wasserhahn Finger reingesteckt.
Das Wasser kann nur manuell mit herausnehmen des Filters oder abschöpfen aus der Maschine befördert werden.

Kasten Bier ? Wieviele Flaschen hat denn dein Kasten ?
Ersatzteilhändler will hier 54,90 € haben. Vorhin angerufen.

Grüße aus dem Norden


P.S. Der Ablaufanschluß am Siphon ist neu, es stand aber vom Vormieter schon eine WaMa dort. Nicht diese.

[ Diese Nachricht wurde geändert von: Laird am 20 Apr 2017 13:47 ]

[ Diese Nachricht wurde geändert von: Laird am 20 Apr 2017 13:48 ]

BID = 1018144

Schiffhexler

Inventar



Beiträge: 4039
Wohnort: OB / NRW

Flusensieb Raus, stell nur Schleudern ein und acht darauf, ob die Pumpe läuft.
Dann müsste sie auch mit Wasser nur evtl. Summen.
Das Laufgeräusch, kann auch beim Waschen erkannt werden.

  • Kasten Bier ? Wieviele Flaschen hat denn dein Kasten?
In meiner Post, habe ich mich nicht verschrieben, für deiner Summe, bekomme ich ein 30 lt. Fass.

Gruß vom Schiffhexler




_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen auf Ihre eigene Gefahr,
da ich nicht für Schäden bzw. Folgeschäden aufkomme. Wer Rechtschreibfehler findet, darf sie behalten.
(Nobody is pefect)

BID = 1018159

Laird

Gerade angekommen


Beiträge: 3

Hallo Schiffhexler,

woher bekommst du die denn so günstig ?
Ob ALternativen möglich sind, ist noch offen ?!?

Die Pumpe liegt hier bei mir, dann muß ich die echt nochmal einbauen ?


BID = 1018167

Schiffhexler

Inventar



Beiträge: 4039
Wohnort: OB / NRW

Wenn du die schon ausgebaut hast, dann setze direkt eine Neue ein.
Wieder montieren und testen, ist ja eine Fummelei.

Bei dem Gerät ist eine Magnetpumpe eingesetzt. Die Dinger sind auch nicht die Sahne.
Die Pumpen haben ein höheren Lagerverschleiß und setzen sich, wenn sie warm sind, gerne fest bzw.
machen vorher Geräusche und brummen nur wenn sie pumpen sollen. Du bekommst noch eine PM

Gruß vom Schiffhexler




_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen auf Ihre eigene Gefahr,
da ich nicht für Schäden bzw. Folgeschäden aufkomme. Wer Rechtschreibfehler findet, darf sie behalten.
(Nobody is pefect)

BID = 1018174

Schiffhexler

Inventar



Beiträge: 4039
Wohnort: OB / NRW


Zitat :
Schiffhexler hat am 20 Apr 2017 18:46 geschrieben :

Nachtrag
Das Pumpengehäuse brauchst du nicht


_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen auf Ihre eigene Gefahr,
da ich nicht für Schäden bzw. Folgeschäden aufkomme. Wer Rechtschreibfehler findet, darf sie behalten.
(Nobody is pefect)

[ Diese Nachricht wurde geändert von: Schiffhexler am 20 Apr 2017 19:24 ]


Liste 1 WHIRLPOOL    Liste 2 WHIRLPOOL   


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 67 Beiträge im Durchschnitt pro Tag       heute wurden bisher 73 Beiträge verfasst
© x sparkkelsputz        Besucher : 132626536   Heute : 22659    Gestern : 25026    Online : 334        27.4.2017    22:34
21 Besucher in den letzten 60 Sekunden        alle 2,86 Sekunden ein neuer Besucher
xcvb ycvb
0,532927036285