Miele Waschmaschine  W 986

Ersatzteile und Reparaturtipps zum Fehler: Pumpt nach 2 Minuten ab

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.


      


Autor
Waschmaschine Miele W 986 --- Pumpt nach 2 Minuten ab
Suche nach W 986 Waschmaschine Miele 986 Pumpt nach 2 Minuten ab

    

BID = 1017878

Maxi_4455

Gerade angekommen


Beiträge: 2
 

  


Geräteart : Waschmaschine
Defekt : Pumpt nach 2 Minuten ab
Hersteller : Miele
Gerätetyp : W 986
S - Nummer : Nr.10/33825733
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter, Phasenprüfer
______________________

Hallo,

die Miele Waschmaschine W 986 startet Waschprogramme normal: Wasser läuft ein, die Heizung funktioniert, sie startet den Waschvorgang mit 1x die Trommel in die eine Richtung drehen und 1x in die andere Richtung drehen und dann pumpt sie ab und gibt einen Piep-Ton von sich und das war es.

Ich habe schon eine Reihe von Waschmaschinen repariert aber in diesem Fall habe ich keine Ahnung woran das liegen kann.

Das in YouTube von Hrn. Hack vorgestellte Prüfprogramm habe ich gefahren (https://www.youtube.com/watch?v=cyLW8USRsRE) und dabei passiert folgendes:

In Pos. 2, 3 und 4 ist klar das Schalten der betreffenden Ventile hörbar
In Pos. 5 läuft die Laugenpumpe
In Pos. 6 läuft der Motor je einmal in die eine und in die andere Richtung (nur einmal, möchte ich betonen, falls dies wichtig sein sollte)
In Pos. 7 sollte die Maschine schleudern in Realität pumpt sie aber nur
In Pos. 8 bis 18 passiert nix.
In Pos. 19 ertönt ein Pfeifton
In Pos. 20 Leuchten alle Lampen/LEDs
In Pos. 21 kann ich 9492 Betriebsstunden auslesen

Jeder qualifizierte Hinweis/Hilfe ist willkommen.

Ich möchte diese Miele wieder zum Laufen bekommen.

Besten Dank vorab









BID = 1017883

silencer300

Inventar



Beiträge: 3514
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Klingel mal die Relais auf der EL-140A (Leistungsmodul) und den Tachogenerator auf der BSTV-MRTKD (Kohlenhalter) durch.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

 

  




BID = 1018169

driver_2

Schreibmaschine

Beiträge: 2557
Wohnort: Schwegenheim
ICQ Status  

Motorkohlen prüfen.

_________________


Liste 1 MIELE   


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 60 Beiträge im Durchschnitt pro Tag       heute wurden bisher 7 Beiträge verfasst
© x sparkkelsputz        Besucher : 133934353   Heute : 10575    Gestern : 25677    Online : 352        26.6.2017    14:07
32 Besucher in den letzten 60 Sekunden        alle 1,88 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,899378061295