AEG Waschmaschine  Elektrolux L54840

Ersatzteile und Reparaturtipps zum Fehler: 5x gelb 2x rot

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.


      


Autor
Waschmaschine AEG Elektrolux L54840 --- 5x gelb 2x rot
Suche nach Waschmaschine AEG Elektrolux

Fehler gefunden    








BID = 989041

Bjorhal

Gerade angekommen


Beiträge: 10
 

  


Geräteart : Waschmaschine
Defekt : 5x gelb 2x rot
Hersteller : AEG Elektrolux
Gerätetyp : L54840
S - Nummer : 72100159
FD - Nummer : 91490340200
Typenschild Zeile 1 : Mod. L54840 Type HP044661
Typenschild Zeile 2 : Prod.No. 91490340200
Typenschild Zeile 3 : Ser.No. 72100159
Kenntnis : keine Kenntnis der Materie
______________________

Hallo zusammen,

ich würde mich sehr freuen, wenn mir hier jemand helfen kann:

Wir besitzen seit einigen Jahren eine AEG Electrolux Lavamat 54840 Waschmaschine. Diese bleibt nun plötzlich mitten im Programm stehen. Start/Pause blinkt dabei. Ich habe den Fehler bereits ausgelesen (Start + Kurz): 5x gelb und 2x rot blinkt dann auf. Allerdings kann ich nirgends finden, was dieser Code bedeutet? Für Eure Hilfe wäre ich sehr dankbar.

Viele Grüße

Michael

BID = 989067

derhammer

Urgestein



Beiträge: 10170
Wohnort: Hamm / NRW

Fehler Antriebskreis, Motor, Elektronik

_________________
Bitte die geltenden VDE und Sicherheitsvorschriften beachten.
Ein Gerätebedienfeld ist kein Klavier. Nicht versuchen, ohne Kenntnisse ins Prüfprogramm zu gelangen

 

  




BID = 989093

Bjorhal

Gerade angekommen


Beiträge: 10

Danke für die fixe Antwort. Der Fehler tritt nur sporadisch auf. Sprich mal läuft das Programm durch, ein anderes mal nicht. Es scheint auch unabhängig vom gewählten Programm zu sein.
Wie sollte ich weiter vorgehen? Ich freue mich über jeden Tipp. Schönen 1. Mai!

[ Diese Nachricht wurde geändert von: Bjorhal am  1 Mai 2016  9:14 ]

BID = 989096

derhammer

Urgestein



Beiträge: 10170
Wohnort: Hamm / NRW

Mal den Motor ausbauen und die Kohlen prüfen

_________________
Bitte die geltenden VDE und Sicherheitsvorschriften beachten.
Ein Gerätebedienfeld ist kein Klavier. Nicht versuchen, ohne Kenntnisse ins Prüfprogramm zu gelangen

BID = 989670

Bjorhal

Gerade angekommen


Beiträge: 10

Die Motorkohlen habe ich ersetzt, die waren verbraucht. Leider tritt der Fehler immer noch auf. Muss ich den Fehlerspeicher irgendwie löschen? Oder ist es dann eine andere Fehlerquelle?

BID = 989701

Schiffhexler

Inventar



Beiträge: 4220
Wohnort: OB / NRW

Moin Michael

Willkommen im Forum
  • Der Fehler tritt nur sporadisch auf
Sollten die Kohlen OK sein, dann Motorgenerator prüfen.
Hinten am Motor befindet sich ein kleiner Tachogenerator (G) der die Umdrehung an die Elektronik
weiter gibt. In der Mitte davon ist ein kleiner Anker, schau nach ob der lose bzw. rausgefallen ist.
Es bestehlt auch die Möglichkeit das die kl. Generatorspule kein Durchgang hat (kommt seltener vor)
Der G kann auch unter einer Kappe sitzen. Schließe ein Messgerät am Motorstecker, wo die Leitung vom Generator
drauf geht und drehe den Motor händisch, ob am G eine Spannung erzeugt wird (bis ca. 5 V) je nach Drehgeschwindigkeit.
Wenn der Motor läuft, wird der warm, dazu kommt noch das Aufheizen vom Gerät.
Durch die Wärme kann eine Unterbrechung vom TG hervorgerufen werden.
Mach eine Fönbehandlung, nur keinen Heißluftfön nehmen. Ohmmeter am TG anschließen
und die T-Spule erwärmen, ob dann eine Unterbrechung hat. Bewege auch mal die Leitung von TG,
ob sich am Messgerät sich was bemerkbar macht.

Wenn du einen Kompressor hast, dann kannst du dem Motor mit vollem Druck ausblasen, da kommt eine schöne Wolke raus.
Der Kohlenstaub, kann einen Masseschluss auch verursachen, der einen Fehler hervorruft. Evtl. bei einer Tankstelle,
Werkstatt, oder Tubabläser.

Achte auch auf die Kohlenauflage (Bild)

Anschließend bei der Montage den Motorkabelbaum unbedingt (!) am Motor wieder mit Kabelbinder richtig fixieren,
sonst handelst du dir einen Leitungsbruch ein.

Gruß vom Schiffhexler




_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen auf Ihre eigene Gefahr,
da ich nicht für Schäden bzw. Folgeschäden aufkomme. Wer Rechtschreibfehler findet, darf sie behalten.
(Nobody is pefect)

BID = 989742

Bjorhal

Gerade angekommen


Beiträge: 10

Hallo Schiffhexler,

danke für die super Antwort. Aber ich glaube das übersteigt jetzt meine Fähigkeiten und ich werde mich doch mal an den Kundendienst wenden. Ich werde nachher berichten, was der Fehler ist (oder hoffentlich war).

BID = 989747

Schiffhexler

Inventar



Beiträge: 4220
Wohnort: OB / NRW

Moin Bjorhal

Da würde ich vorschlagen, dass du evtl. einen Elektriker, oder einen versierten Handwerker
aus deinem Bekanntenkreis um Hilfe bittest. Werkskundendienste sind nicht grade Preisgünstig.
Was ich geschrieben habe, für der KD wegen der Gewährleistung nicht aus, die verticken dir dann einen Motor.
Auf Grund der anfallenden Teuros, wirst du das nicht machen lassen,
und für das Überprüfen wirst du einen Grünen gut los.
Sollte das die Spule sein, liegt der Kostenpunkt ca. bei 11/2 Kasten Gerstensaft.

Gruß vom Schiffhexler




_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen auf Ihre eigene Gefahr,
da ich nicht für Schäden bzw. Folgeschäden aufkomme. Wer Rechtschreibfehler findet, darf sie behalten.
(Nobody is pefect)

BID = 989821

Bjorhal

Gerade angekommen


Beiträge: 10

Hallo nochmal,

der Kundendienst war nun da und hat folgende Diagnose gestellt:

Die Elektronik für die Heizung ist defekt. Dadurch wird die Heizung zu heiß und die Waschmaschine schaltet sich ab. Kostenvoranschlag ist 170 Euro + Stundenlohn. Kann ich da selbst noch was machen oder besser direkt eine neue bestellen?

Viele Grüße

Michael

BID = 989831

Schiffhexler

Inventar



Beiträge: 4220
Wohnort: OB / NRW

Moin Michael

Das habe ich dir doch klar mitgeteilt, dass der WKD das nicht ausführt.
Die Überprüfung, war wahrscheinlich teuerer wie eine Erneuerung vom Relais.
Du bekommst eine PN (Private Mitteilung)

Gruß vom Schiffhexler




_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen auf Ihre eigene Gefahr,
da ich nicht für Schäden bzw. Folgeschäden aufkomme. Wer Rechtschreibfehler findet, darf sie behalten.
(Nobody is pefect)

BID = 990534

Bjorhal

Gerade angekommen


Beiträge: 10

Hallo,

das Relais wurde getauscht und die Maschine läuft wieder. Vielen Dank für die super Hilfe!


Viele Grüße

Michael

BID = 990549

Schiffhexler

Inventar



Beiträge: 4220
Wohnort: OB / NRW

Moin Michael

Und es klappt doch
Danke für die Rückmeldung, wollen wir hoffen, dass dein Gerät lange ohne Ärger läuft.
Wenn alles klappt, schließe den Thread. Button unten

Gruß vom Schiffhexler



PS: Es gibt keine Probleme, nur versteckte Lösungen


_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen auf Ihre eigene Gefahr,
da ich nicht für Schäden bzw. Folgeschäden aufkomme. Wer Rechtschreibfehler findet, darf sie behalten.
(Nobody is pefect)


Liste 1 AEG    Liste 2 AEG    Liste 3 AEG    Liste 4 AEG    Liste 5 AEG    Liste 6 AEG   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 61 Beiträge im Durchschnitt pro Tag       heute wurden bisher 50 Beiträge verfasst
© x sparkkelsputz        Besucher : 137882162   Heute : 22974    Gestern : 30311    Online : 350        21.11.2017    20:13
47 Besucher in den letzten 60 Sekunden        alle 1,28 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,197338104248