Miele Wäschetrockner  Novotronic T 273 C

Ersatzteile und Reparaturtipps zum Fehler: Laugenpumpe im Dauerbetrieb

Im Unterforum Wäschetrockner - Beschreibung: Tipps, Service, Reparatur und Ersatzteile für Wäschetrockner, Trockner, Waschtrockner

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Wäschetrockner        Wäschetrockner : Tipps, Service, Reparatur und Ersatzteile für Wäschetrockner, Trockner, Waschtrockner


      


Autor
Wäschetrockner Miele Novotronic T 273 C --- Laugenpumpe im Dauerbetrieb
Suche nach Wäschetrockner Miele Novotronic 273

    








BID = 1015969

m.fischer

Gerade angekommen


Beiträge: 1
Wohnort: Jena
 

  


Geräteart : Wäschetrockner
Defekt : Laugenpumpe im Dauerbetrieb
Hersteller : Miele
Gerätetyp : Novotronic T 273 C
Typenschild Zeile 1 : Nr.00/31475756
Typenschild Zeile 2 : HT03-2
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Phasenprüfer
______________________

Guten Tag,

ich habe mit meinem seit Jahren zuverlässig funktionierenden Wäschetrockner ein Problem.
Das Gerät läuft nicht mehr an (keine Trommelbewegung), Display zeigt keine Fehler, es lässt sich jedes Programm einstellen, dann jedoch läuft dem Geräusch nach, eine Pumpe für cirka 2 Minuten(kann doch eigentlich nur die Laugenpumpe sein?).
Danach geht die Anzeige in Restzeit 0 Min und das Programm endet.
Meine Frage ist nun: Gibt es bei diesem Gerät, ähnlich wie beim Geschirrspüler einen Schwimmerschalter der diesen Dauerbetrieb verursachen könnte? Wasseraustritt konnte ich nirgends feststellen.


Bisher wurden beim Gerät gewechselt: Anlaufkondensator (baugleich gebraucht), Temperaturfühler (neu ) für Heizung(da war ein kleiner Fremdkörper in den Heizdrähten verschmort, sonst nichts beschädigt), Leiterplatte wurde auf Verdacht durch gebrauchte ersetzt

Wäre toll, wenn mir jemand helfen würde.
Herzlichen Gruß aus Thüringen
Michael Fischer

BID = 1016024

silencer300

Inventar



Beiträge: 4003
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Hallo und herzlich willkommen im Forum.

Der Pumpenlauf bei Programmstart ist normal, sollte aber nach kurzer Zeit aufhören.
Möglicherweise hängt der Schwimmer/Schalter der Kondensatpumpe fest, oder die Pumpe fördert das Wasser nicht aus dem Pumpensumpf heraus. Teste die Funktion der Pumpe durch (langsames) Wassereinfüllen in die Auffangwanne (Kondensatbehälter herausnehmen), bis es entweder oben am Stutzen herausgepumpt wird, oder unter dem Gerät hervorläuft (keine Förderleistung).

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

 

  


Liste 1 MIELE   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 47 Beiträge im Durchschnitt pro Tag       heute wurden bisher 5 Beiträge verfasst
© x sparkkelsputz        Besucher : 136976993   Heute : 5661    Gestern : 25737    Online : 241        21.10.2017    10:46
28 Besucher in den letzten 60 Sekunden        alle 2,14 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,306019067764