AEG Wäschetrockner  Electrolux Öko Lavatherm T59850

Ersatzteile und Reparaturtipps zum Fehler: Trommel dreht nicht

Im Unterforum Wäschetrockner - Beschreibung: Tipps, Service, Reparatur und Ersatzteile für Wäschetrockner, Trockner, Waschtrockner

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Wäschetrockner        Wäschetrockner : Tipps, Service, Reparatur und Ersatzteile für Wäschetrockner, Trockner, Waschtrockner


      


Autor
Wäschetrockner AEG Electrolux Öko Lavatherm T59850 --- Trommel dreht nicht
Suche nach Wäschetrockner AEG Electrolux Öko Lavatherm Trommel dreht nicht

    








BID = 937750

GG13

Gerade angekommen


Beiträge: 8
 

  


Geräteart : Wäschetrockner
Defekt : Trommel dreht nicht
Hersteller : AEG Electrolux
Gerätetyp : Öko Lavatherm T59850
S - Nummer : 00376578
Typenschild Zeile 1 : Type P502867
Typenschild Zeile 2 : Prod.-Nr. 916 096 529 00
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter, Phasenprüfer
______________________

Hallo liebe Experten,

ich habe bei o.g. Gerät (4 Jahre alt) den Fehler, dass die Trommel einmalig sich nur ca. 1/4 Umdrehung dreht, oder wahlweise der Motor für ca. 2 Sekunden nur brummt. Der Wärmetauscher läuft später an, ohne dass sich die noch einmal Trommel dreht.

Eine Fehleranzeige gibt es nicht.

Ich habe nach den Empfehlungen hier im Forum bereits getestet:

- der Riemen liegt auf
- ohne Riemen dreht der Motor ebenfalls nur kurz
- die Kondensatoren 011, 011a und 011b (18µF, 8µF und 5µF) haben die angegebene Kapazität - Kapazitätsmessgerät vorhanden - (2 Stück sicherheitshalber getauscht)
- Elektronikplatine: Die 4 Relais wurden ausgebaut und getestet, alle Elkos wurden ausgelötet und ausgemessen, der SMD-Triac T1 wurde ersetzt

Geändert hat sich nichts.

Gibt es außer Motor und Elektronik komplett tauschen noch andere Tipps, was ich messen, testen oder ausprobieren könnte?

Für den Schrott finde ich, ist er noch etwas zu jung und hat sich auch noch nicht amortisiert.

Für Hinweise und Hilfen bedanke ich mich schonmal vorab!

Mit besten Grüßen
Gerd


BID = 937771

Schnurzel

Schriftsteller

Beiträge: 887
Wohnort: Bayern

Motorkondensator wahrscheinlich defekt.
Grüße

 

  




BID = 937798

GG13

Gerade angekommen


Beiträge: 8

Der Motorkondensator 5µF (011b) ist geprüft worden (siehe Fehlerbeschreibung), aber danke für die Antwort.

BID = 937854

Schnurzel

Schriftsteller

Beiträge: 887
Wohnort: Bayern

Motor oder Trommel schwergängig?
Von Hand prüfen.

Grüße

BID = 938018

GG13

Gerade angekommen


Beiträge: 8

Siehe Fehlerbeschreibung - nix schwergängig!

BID = 938022

Verlöter

Schreibmaschine



Beiträge: 1579
Wohnort: Frankfurt am Main

Könnte am Tachogenerator liegen, falls es einen gibt...

BID = 938023

Schnurzel

Schriftsteller

Beiträge: 887
Wohnort: Bayern

Ich glaube du kommst sehr gut selbst klar.

Grüße

BID = 938124

GG13

Gerade angekommen


Beiträge: 8

Wo finde ich den Tachogenerator? Wie kann man den prüfen? Danke für den Tipp!

BID = 938134

Verlöter

Schreibmaschine



Beiträge: 1579
Wohnort: Frankfurt am Main

Bei Waschmaschinenmotoren sitzt er auf dem b-seitigen Lagerschild (also die nicht-Antriebsseite). Ist angeschlossen mit 2 dünnen gleichfarbigen Adern. Zwischen diesen sollte ein Widerstand im 2 - 3 stelligen Bereich meßbar sein. Bei drehen des Motors von Hand sollte sich zwischen diesen beiden Adern eine Wechsespannung von wenigen Volt aufbauen.

BID = 938237

GG13

Gerade angekommen


Beiträge: 8

Danke, werde ich in der kommenden Woche prüfen, ob auch der Wäschetrockner diesen Generator hat und wenn ja, ob er funktioniert.

Viele Grüße an den Verlöter

BID = 938387

Schnurzel

Schriftsteller

Beiträge: 887
Wohnort: Bayern

Hat keinen.

Grüße

BID = 942466

GG13

Gerade angekommen


Beiträge: 8

Es war der Motor (Wicklungskurzschluß)!

Widerstandsmessungen

defekter Motor: - Stromaufnahme ca. 2,4 A, wurde auch beim kurzen Test heiß
rot zu blau, rot zu rotweiß und blau zu rotweiß jeweils etwa 25 Ohm

neuer Motor:
rot zu blau 60 Ohm
rotweiß zu blau und rot jeweils ca. 30 Ohm

Danke nocheinmal für Eure Ideen und Hilfe!

BID = 952182

www_bitmaster24_de

Gerade angekommen


Beiträge: 1
Wohnort: Fürth

Hallo, beim wechsel des Triacs, sollte man grundsätzlich auch die relais checken, und ggf. tauschen, sehr häfig geht auch die ansteuerung des Triacs mit hops (ULN 2003 A ) Baustein (sollte man den nicht rumliegen haben, kann man auch die beiden auf der platine geneinander wechseln (der eine steuert nur die Anzeige leds)

mfg


Liste 1 AEG    Liste 2 AEG    Liste 3 AEG    Liste 4 AEG    Liste 5 AEG    Liste 6 AEG   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 61 Beiträge im Durchschnitt pro Tag       heute wurden bisher 51 Beiträge verfasst
© x sparkkelsputz        Besucher : 137882263   Heute : 23075    Gestern : 30311    Online : 300        21.11.2017    20:16
38 Besucher in den letzten 60 Sekunden        alle 1,58 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,861999034882