Sony Videorecorder VCR Videorekorder HIFI  SLV E-80

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Reparatur - Video-Geräte - Beschreibung: Videorecorder, Camcorder, DVD-Player und alles was mit Bildaufzeichnung zu tun hat.

Zum Ersatzteileshop




Suchen          Elektronik Forum




Nicht eingeloggt.       Einloggen.

Elektroforum  

Zahlen-Kern  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  


[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]


Elektronik- und Elektroforum Forum Index   >>   Reparatur - Video-Geräte        Reparatur - Video-Geräte : Videorecorder, Camcorder, DVD-Player und alles was mit Bildaufzeichnung zu tun hat.


Autor
Videorecorder Sony SLV E-80

    









BID = 151034

Uwe

Gelegenheitsposter

Beiträge: 86
Wohnort: Hof/Saale
 

  


Geräteart : Videorecorder
Hersteller : Sony
Gerätetyp : SLV E-80
Messgeräte : Multimeter, Oszilloskop
______________________

Guten Abend erstmal,

Das Wiedergabebild des Videorecorders zeigt am oberen BS-Rand einen Zerr- und Schneestreifen über die ganze Breite,
Bild ansonsten Top und Ton rechter Kanal verzerrt leicht. Folgendes Problem war im Vorfeld:
Tatalausfall des Bildes nach Verwendung einer Reinigungskassette: Ja ich weiß, sollte man nicht nehmen, aber ich hatte keine Zeit, mein Kleiner stand hinter mir mit seinem Lieblingsfilm und drängelte. Da das Gerät reichlich alt und nahezu täglich läuft, unterstellte ich, dass dieses dämliche Hama-Tape den Videoköpfen den Rest gegeben hatte. Nun kein Problem, da seit einigen Jahren ein baugleiches Gerät mit Chassisfehler, deshalb lediglich nur kurz gelaufen, im Keller schlummerte. Lange Rede kurzer Sinn, Kopftrommel ausgetauscht, im gleichen Zuge Ton- und Löschkopf gewechselt und alles von Hand gereinigt und nun dieser komische Streifen. Ich vermute, dess es einem ungenauen Spurlauf des Bandes geschuldet ist, da das Justieren des Tonkopfes entweder glasklaren Ton mit schlechtem Bild bzw. sauberes Bild mit schlechtem Ton erzeugt.
Gibts aus Eurer Sicht Hinweise, was hier falsch läuft und wie man die Spurlage effektiv justiert?

Beste Grüße aus Oberfranken

Uwe

Erklärung von Abkürzungen




BID = 152672

abraham

Gelegenheitsposter



Beiträge: 72
Wohnort: Niederneisen

aaaarghhhhh .....

Nun ich habe gute 5 Jahre bei Sony gearbeitet
Also nachdem Videokopf Audio und Löschkopf in einem zuge gewechselt worden sind , gibt es kein Refference wert mehr .
Also fakt ist das die Spur nicht stimmt .

Also wir versuchen es mal
ein Band einlegen , das immer gut gelaufen ist , aber nicht mehr unbedingt gebraucht wird ( könnte sein , das es bei dieser Rep anleitung verknittert wird )

gebraucht wird eine Lupe !

Band einlegen , Wiedergabe drücken , vorher prüfen ob der Ladehilfshebel freigängig ist , wenn nicht mir eine Mail schicken , wie man das erst reapariert .

Los gehts , rechts und links des Kopfrades stehen Loadinghebel , diese Beiden Bandführungshebel so einstellen , das das Band genau an der Führungslinie am Kopfrad läuft ( egal wie das Bild auf dem TV aussieht , oder sich der Ton anhört )
jetzt den Löschkopf einstellen das er senkrecht steht , höhe ist nicht so unbedingt ausschlaggebend ( links )

jetzt die HIFI - Ton Wiedergabe ausschalten , so das die Monospur zu hören ist

jetzt den Audiokopf abgleichen ( rechts ) so das er so gut wie senkrecht steht und die maximale Klang , Lautstärke und Höhenwiedergabe hat .

wenn jetzt noch Streifen im Bild sind , den Vorgang jeweils mit kleinen abweichungen ( maximal viertel Umdrehung der Loadinghebel ) wiederholen

 

  

Erklärung von Abkürzungen





BID = 158576

Uwe

Gelegenheitsposter

Beiträge: 86
Wohnort: Hof/Saale

Spät, aber nicht zu spät hoffe ich:

Dank der ausführlichen Hinweise zeigt mein gutes Stück wieder brilliante Bilder+Töne.

Beste Grüße aus Oberfranken

Uwe

Erklärung von Abkürzungen


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 67 Beiträge im Durchschnitt pro Tag       heute wurden bisher 39 Beiträge verfasst
© x sparkkelsputz        Besucher : 132614942   Heute : 11014    Gestern : 25026    Online : 223        27.4.2017    14:49
29 Besucher in den letzten 60 Sekunden        alle 2.07 Sekunden ein neuer Besucher
xcvb ycvb
0.113369941711