JVC Videorecorder VCR Videorekorder HIFI  HR-J300EG

Ersatzteile und Reparaturtipps zum Fehler: Fehlerbehebung

Im Unterforum Reparatur - Video-Geräte - Beschreibung: Videorecorder, Camcorder, DVD-Player und alles was mit Bildaufzeichnung zu tun hat.

Zum Ersatzteileshop




Suchen          Elektronik Forum




Nicht eingeloggt.       Einloggen.

Elektroforum  

Zahlen-Kern  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  


[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]


Elektronik- und Elektroforum Forum Index   >>   Reparatur - Video-Geräte        Reparatur - Video-Geräte : Videorecorder, Camcorder, DVD-Player und alles was mit Bildaufzeichnung zu tun hat.


Autor
Videorecorder JVC HR-J300EG --- Fehlerbehebung
Suche nach Videorecorder JVC

    











      

BID = 760600

Grafgamma

Gerade angekommen


Beiträge: 3
Wohnort: Stuttgart
 

  


Geräteart : Videorecorder
Defekt : Fehlerbehebung
Hersteller : JVC
Gerätetyp : HR-J300EG
______________________

Hallo allerseits,

habe meinen JVC HR-J300EG nach längerer Zeit mal wieder in Betrieb nehmen wollen. Leider konnte das Gerät nichts anderes mehr als Bandsalat machen.

Das Problem war schnell gefunden, die Spulen im Band wurden nicht mehr angetrieben. Beim Vor- bzw. Rückspulen hörte man den Motor wie üblich laufen, die Spulen im Band standen aber still. Das beim Einfädeln aus der Kassette ausgezogene Band wurde deshalb vor dem Auswerfen nicht mehr eingezogen, das Band blieb an den vielen Führungstiften hängen und wurde wüst zugerichtet. Bei Abspielen wurde das Band in vielen Schlaufen im Laufwerk abgelegt.

Der JVC HR-J300EG hat nur einen Motor und eine m.E. etwas "windige" Umschaltung des Antriebes, die mittels einer Art Ruschkupplung realisiert wurde. Die Ruschkupplung ist mit einer Filzscheibe realisiert, die in einer Art Kupplungssglocke läuft und über eine Feder statisch an ein gerilltes Gegenstück aus Kunststoff angedrückt wird.

In meinem Fall war in dem kleinen Kunstoffteil, welches das Gegenlager der Feder bildet und welches sich mitdrehen muss, die Schmierung verharzt. Der alte Dreck wurde mit einem Q-Tip entfernt und mit einem Zahnstocher ein Bruchteil eines Tropfens einer TPFE-Paste aufgetragen. Zusätzlich habe ich die Feder noch um ca. 30% gedehnt.

Anbei ein paar Bilder:

Bild eingefügt
Bild eingefügt
Bild eingefügt
Bild eingefügt
Bild eingefügt

Die Kupplung befindet sich unterhalb des Bandes. Dazu habe ich den automatischen Einzug ohne Band manuell ausgelöst und dann den Netzstecker gezogen. Nur so kommt man an die beiden Befestigungsschrauben und nach Lösen selbiger kann man diese Kupplung samt Halterung entnehmen.

Hier noch ein Video der Inbetriebnahme: http://www.youtube.com/watch?v=pRL5BIvy0pM

Nach dieser Aktion gehen alle Funktionen wieder. Weil sich so ein winziges Teilchen wie im ersten Bild nicht mehr richtig dreht, kommt i.d.R. der ganze Videorekorder in die Mülltonne

Erklärung von Abkürzungen


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland        PAGERANK-SERVICE

gerechnet auf die letzten 30 Tage haben wir 78 Beiträge im Durchschnitt pro Tag       heute wurden bisher 11 Beiträge verfasst
© x sparkkelsputz        Besucher : 130902950   Heute : 4486    Gestern : 32672    Online : 289        22.2.2017    9:24
25 Besucher in den letzten 60 Sekunden        alle 2.40 Sekunden ein neuer Besucher
xcvb ycvb
0.223922014236