Grundig Videorecorder VCR Videorekorder HIFI  GV 5695 HIFI City Line Madrid

Ersatzteile und Reparaturtipps zum Fehler: Kein Bild bei vorhanden Ton

Im Unterforum Reparatur - Video-Geräte - Beschreibung: Videorecorder, Camcorder, DVD-Player und alles was mit Bildaufzeichnung zu tun hat.

Zum Ersatzteileshop




Suchen          Elektronik Forum




Nicht eingeloggt.       Einloggen.

Elektroforum  

Zahlen-Kern  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  


[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]


Elektronik- und Elektroforum Forum Index   >>   Reparatur - Video-Geräte        Reparatur - Video-Geräte : Videorecorder, Camcorder, DVD-Player und alles was mit Bildaufzeichnung zu tun hat.


Autor
Videorecorder Grundig GV 5695 HIFI City Line Madrid --- Kein Bild bei vorhanden Ton
Suche nach Videorecorder Grundig HIFI City Line Madrid Kein Bild bei vorhanden Ton

    











      

BID = 734707

Tramy1

Neu hier



Beiträge: 34
Wohnort: Berlin-Köpenick
 

  


Geräteart : Videorecorder
Defekt : Kein Bild bei vorhanden Ton
Hersteller : Grundig
Gerätetyp : GV 5695 HIFI City Line Madrid
Messgeräte : Multimeter
______________________

Hallöchen.

Habe den GRUNDIG 5695 HIFI City Line Madrid.

Folgendes Problem:

Videokassette wird mit Ton abgespielt (TV Bild vorhanden), aber eben kein Bild.

Bildschirm bleibt Blau.

Habt Ihr eine Idee, was das Baby haben könnte?

Zu diesen Fehler hat mir die Forum Suche nichts Angezeigt.

Danke für die Hilfe.

GLG..................Tramy1

_________________

Erklärung von Abkürzungen




BID = 743190

Tramy1

Neu hier



Beiträge: 34
Wohnort: Berlin-Köpenick

Hallöchen.

Hat den keiner eine Idee, warum das Bild und der Ton (aktuell nur 2-3 sec.) nicht wiedergegeben werden?

TV Programme udn so alles ohne Probleme.

Danke für die Hilfe.

GLG.............Tramy1

_________________

 

  

Erklärung von Abkürzungen





BID = 743226

stego

Schreibmaschine



Beiträge: 2041
Wohnort: Furth i. Wald/Bayern
Zur Homepage von stego

Servus!

Zunächst mal Köpfe reinigen.
Könnte sein, daß die Verschmutzung die kritische Grenze überschritten hat und daher kein Bild kommt.

Was meinst Du mit:

Zitat :
...warum das Bild und der Ton (aktuell nur 2-3 sec.)...

Soll das heißen, daß der Ton nach 2-3 Sekunden auch verschwindet?

Gruß
stego

_________________
Für die Umsetzung meiner Tipps übernehme ich keinerlei Verantwortung! Ich sitze ja schließlich nicht vor dem Gerät. Jeder der an einem elektronischen Gerät arbeitet, muß sich dessen bewußt sein, was er/sie tut!

Erklärung von Abkürzungen

BID = 743363

Tramy1

Neu hier



Beiträge: 34
Wohnort: Berlin-Köpenick


Zitat :
stego hat am 24 Jan 2011 09:32 geschrieben :

Servus!

Zunächst mal Köpfe reinigen.
Könnte sein, daß die Verschmutzung die kritische Grenze überschritten hat und daher kein Bild kommt.

Was meinst Du mit:

Zitat :
...warum das Bild und der Ton (aktuell nur 2-3 sec.)...

Soll das heißen, daß der Ton nach 2-3 Sekunden auch verschwindet?

Gruß
stego



Hallöchen.

Ja, genau das Passiert. Nach 2-3 Sekunden oder sogar früher ist der Ton auch weg.

Aber bei TV sehen ist Bild und Ton vorhanden wie immer. Es Funktioniert soweit alles Super. Eben nur das Bild bei Video und Ton weg.

Die Köpfe sehen Sauber aus. Mit Alkohol reinigen oder mit was?

Danke für die Hilfe.

GLG..................Tramy1

_________________

Erklärung von Abkürzungen

BID = 743514

stego

Schreibmaschine



Beiträge: 2041
Wohnort: Furth i. Wald/Bayern
Zur Homepage von stego

Servus!

Mit Isopropyl-Alkohol (möglichst hoher Prozentsatz, 90% oder höher) und sauberem fusselfreiem Tuch reinigen. Ich benutze gerne Küchentücher ohne bunten Aufdruck hoher Qualität. Keinesfalls Wattestäbchen an der Kopfscheibe verwenden!

Tuch mehrfach zusammenlegen, leicht tränken, an die Kopfscheibe leicht andrücken, die Scheibe händisch langsam drehen, das Tuch dabei auf keinen Fallauf- oder abwärts bewegen (Köpfe können brechen)!

Den Rest (Löschkopf, Bandführungen, Audio-Synchronkopf-Einheit, Capstan, Andruckrolle) mit Wattestäbchen und ebenfalls Isoprop. reinigen.

Statt Isoprop. nehme ich gerne "Video 90"-Spray, verdunstet restlos und sehr schnell.

Aja: Bandführung prüfen: Wird das Band sauber geführt, besonders an der A-Rolle? Die A-Rolle ist beim TurboDrive-LW eine der Schwachstellen!

Gruß
stego

_________________
Für die Umsetzung meiner Tipps übernehme ich keinerlei Verantwortung! Ich sitze ja schließlich nicht vor dem Gerät. Jeder der an einem elektronischen Gerät arbeitet, muß sich dessen bewußt sein, was er/sie tut!

Erklärung von Abkürzungen

BID = 743703

Tramy1

Neu hier



Beiträge: 34
Wohnort: Berlin-Köpenick


Zitat :
stego hat am 25 Jan 2011 09:43 geschrieben :

Servus!

Mit Isopropyl-Alkohol ....


GLG..............Tramy1

_________________

Erklärung von Abkürzungen


---


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland        PAGERANK-SERVICE

gerechnet auf die letzten 30 Tage haben wir 78 Beiträge im Durchschnitt pro Tag       heute wurden bisher 2 Beiträge verfasst
© x sparkkelsputz        Besucher : 130899877   Heute : 1395    Gestern : 32672    Online : 87        22.2.2017    5:51
5 Besucher in den letzten 60 Sekunden        alle 12.00 Sekunden ein neuer Besucher
xcvb ycvb
3.49164295197