Harman/Kardon Receiver Tuner Verstärker Radio  Receiver / Verstärker

Ersatzteile und Reparaturtipps zum Fehler: geht ohne Grund in Protect

Im Unterforum Reparatur - HIFI-Geräte - Beschreibung: Reparaturen an Stereoanlagen, CD-Player, Tuner, Verstärker, Car-HIFI

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Reparatur - HIFI-Geräte        Reparatur - HIFI-Geräte : Reparaturen an Stereoanlagen, CD-Player, Tuner, Verstärker, Car-HIFI


      


Autor
Receiver Harman/Kardon Receiver / Verstärker --- geht ohne Grund in Protect

Problem gelöst    










BID = 982122

Christopher K.

Gerade angekommen


Beiträge: 3
 

  


Geräteart : Receiver
Defekt : geht ohne Grund in Protect
Hersteller : Harman/Kardon
Gerätetyp : Receiver / Verstärker
Chassis : HK 3250
Messgeräte : Multimeter
______________________

Hallo,
Ich habe, wie man schon sieht, ein Problem mit meinem HK3250... Er geht ohne ersichtlichen Grund frühzeitig in den Protect(heißt: Display aus, Verstärker aus, Standby-LED geht an).

Habe aber erstmal jemanden gefunden, der mir helfen konnte. So hat er mir geraten, alle Elkos auf der Hauptplatine zu wechseln. Gesagt, getan... Jetzt geht der Verstärker nicht mehr nach 5 Minuten, sondern nach 30-60 Minuten aus(abhängig von der Lautstärke). So bin ich wieder zu Ihm gegangen, aber er wusste danach auch nicht weiter, weil er nicht auf Verstärker spezialisiert ist.

Das Problem trat am Anfang schleichend immer mehr in den Vordergrund, vorher ging er nur in den Protect, wenn er schon erhebliche Hitze hatte.
Und bevor ich es vergesse: Die Protect-Schaltung reagiert auf übermäßige Erwärmung, zuviel Stromfluss an den Endstufentransistoren und Gleichspannung(Offset) am Ausgang.

Und ich habe eben mal die Gleichspannung am Ausgang gemessen: Links sind es +15 mV und rechts -9 mV. Irgendwie ist das merkwürdig... Hatte Lautstärke komplett auf null, nix angeschlossen, Aux als Quelle ausgewählt (auch nix dran). Ist das schon ein Zeichen für einen Endstufenschaden? Am Anfang, also beim Einschalten waren es an beiden Ausgängen für 2 sec mehr als 200 mV...

Das Service-Manual ist hier zu finden: Service Manual


Erklärung von Abkürzungen

BID = 982330

Christopher K.

Gerade angekommen


Beiträge: 3

Weiß denn keiner etwas?


 

  

Erklärung von Abkürzungen






BID = 982339

Maou-Sama

Schriftsteller



Beiträge: 614

Wie viele Foren sollen sich noch mit deinem Problem beschäftigen?
https://www.mikrocontroller.net/topic/379725
http://www.hifi-forum.de/viewthread-220-6573.html
Reicht das nicht?

Ich helfe gern, aber nicht solchen dreisten Crosspostern wie dir.

Erklärung von Abkürzungen

BID = 982344

Christopher K.

Gerade angekommen


Beiträge: 3

Ja, ok hast ja recht, dachte nur, ich bekomme mehr Infos in verschiedenen Foren.

Aber ich schließe das Thema, weil ich einsehe, dass das übertrieben war

Erklärung von Abkürzungen


---
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 58 Beiträge im Durchschnitt pro Tag       heute wurden bisher 9 Beiträge verfasst
© x sparkkelsputz        Besucher : 135310189   Heute : 5492    Gestern : 28829    Online : 453        21.8.2017    10:08
23 Besucher in den letzten 60 Sekunden        alle 2.61 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
3.91301393509