Technics HiFi Verstärker Audio Anlage  SU-V4A

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Reparatur - HIFI-Geräte - Beschreibung: Reparaturen an Stereoanlagen, CD-Player, Tuner, Verstärker, Car-HIFI

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Reparatur - HIFI-Geräte        Reparatur - HIFI-Geräte : Reparaturen an Stereoanlagen, CD-Player, Tuner, Verstärker, Car-HIFI

Autor
HiFi Verstärker Technics SU-V4A

    

BID = 583420

Dave-D

Gerade angekommen


Beiträge: 1
 

  


Geräteart : Verstärker
Hersteller : Technics
Gerätetyp : SU-V4A
Messgeräte : Multimeter
______________________

Hallo Leute.

Habe mir einen defekten Technics SU-V4A ersteigert. Er lässt sich einschalten, leuchtet dann auch, aber beim anschrauben von Lautsprechern kommt kein Ton aus den Lautsprechern. Dass Relais oder wie man dass schreibt habe ich schon ausprobiert, es schaltet. Woran könnte es liegen? Schaltplan ist vorhanden.

Erklärung von Abkürzungen


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 60 Beiträge im Durchschnitt pro Tag       heute wurden bisher 11 Beiträge verfasst
© x sparkkelsputz        Besucher : 133956587   Heute : 7679    Gestern : 25273    Online : 262        27.6.2017    12:19
15 Besucher in den letzten 60 Sekunden        alle 4.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.0818819999695