Siemens Waschmaschine  Siwamat 276

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Reparatur - Haushaltsgeräte - nur lesen - Beschreibung: Waschmaschine, Wäschetrockner, Trockner, Geschirrspüler, Microwelle, Bügeleisen, Herd, Elektroherd, Kühlschrank, Rasierer, Spülmaschine, Küchenmaschine und alle anderen Geräte der Haushaltstechnik. READ ONLY!

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Reparatur - Haushaltsgeräte - nur lesen        Reparatur - Haushaltsgeräte - nur lesen : Waschmaschine, Wäschetrockner, Trockner, Geschirrspüler, Microwelle, Bügeleisen, Herd, Elektroherd, Kühlschrank, Rasierer, Spülmaschine, Küchenmaschine und alle anderen Geräte der Haushaltstechnik. READ ONLY!


      


Autor
Waschmaschine Siemens Siwamat 276

    








BID = 159668

mighty_lindyz

Gerade angekommen


Beiträge: 2
Wohnort: München
Zur Homepage von mighty_lindyz
 

  


Geräteart : Waschmaschine
Hersteller : Siemens
Gerätetyp : Siwamat 276
S - Nummer : E-Nr.: WV2760/04
FD - Nummer : 7110 00429
Messgeräte : Multimeter
______________________

Hi Leute,

nachdem ich hier die unglaublichsten Sachen gelesen hab, hab ich mir gedacht ich versuch's auch mal und registrier mich, vielleicht kennt sich ja jemand mit meinem Problem aus!

Meine Siwamat 276 ist ziemlich alt, hat aber erst seit neuestem das Problem, daß sie nicht mehr schleudert.

E-Nr.: WV2760/04
FD 7110 00429

Waschen läuft normal, nur dreht der Motor anschließend nicht hoch. Hab die Threads hier durchgeforstet und versucht, soviel wie möglich auszuschließen. Das hab ich bis jetzt rausgefunden:

- Abflußleitung ist frei (auch innerhalb der Maschine --> Sammler --> Flusensieb -> Laugenpumpe -> Filter [wenns das ist was da kurz vor dem Flansch für Abfluß-Schlauch hängt] --> Schlauch: ist alles soweit wie möglich sauber
- Abflußschlauch abziehen und in die Badewanne hängen brachte auch nix, Wasser läuft aber prima durch
- der Keilriemen rutscht nicht durch
- der Niveaugeber für den Wasserstand ist gereinigt, wenn das der kleine Druckschlauch ist, der unter der Trommel am Abfluß weggeht und oben unter dem Deckel an einer Dose ankommt, an die gut ein Dutzend Kabel angesteckt sind (Druckmeßdose, die die Pumpe schaltet?). Das Rohrstück, an dem der kleine Schlauch steckt, war ziemlich versifft, ist aber mittlerweile sauber und gebracht hat's nichts

Seltsam ist, daß offensichtlich die Pumpe nicht abschaltet. Wenn man einfach nur Wasser abpumpt, fördert sie ordentlich und schnell, hört aber danach nicht auf, auch wenn kein Tropfen mehr kommt. Wenn man dann das Flusensieb rausnimmt, merkt man, daß wirklich kaum noch Wasser drin ist, da kommt vielleicht noch ne halbe Müslischüssel raus. Die Pumpe läuft weiter und ergibt so ein typisches rhythmisches Geräusch. Meine Vermutung ist, daß auch deswegen der Schleudervorgang nicht startet - die Maschine denkt, sie hat noch nicht soweit abgepumpt, daß sie die Trommel schnell laufen lassen kann? Auch bei der Option "Abpumpen" am Wahldrehschalter läuft die Pumpe sehr lange (locker 5 min ohne Wasser). Hab dann man versucht, einfach den Druckschlauch zu der oben beschriebenen Dose abzuziehen (Idee: kein Druck mehr --> Maschine leer?), aber sie hörte trotzdem nicht auf und läuft mindestens 4-5 min, bevor sie abschaltet.

Könnte es alternativ auch der Motor sein? Sah aber wirklich noch sehr passabel aus, nach den Kohlen hab ich allerdings nicht geschaut.

Freu mich über alle Infos, auch die, daß es sich nicht mehr lohnt, an dem Teil was zu machen...

Erklärung von Abkürzungen

BID = 159692

sam2

Urgestein



Beiträge: 35330
Wohnort: Franken (bairisch besetzte Zone)

Hallo mighty_lindyz,

erstmal Willkommen im Forum.

Das von Dir beschriebene Verhalten der Laugenpumpe ist normal und muß so sein.

Prüfe daher als nächstes den Motor (Kohlen?)!


Gruß,
sam2


_________________
"Das Gerät habe ich vor soundsoviel Jahren bei Ihnen gekauft! Immer ist es gegangen, immer. Aber seit gestern früh geht es plötzlich nicht mehr. Sagen Sie mal, DA STIMMT DOCH WAS NICHT???"

 

  

Erklärung von Abkürzungen




BID = 159858

Schiffhexler

Inventar



Beiträge: 4220
Wohnort: OB / NRW

Moin mighty_lindyz

die gut ein Dutzend Kabel angesteckt
-------------------------------
Das kann nicht stimmen, an den Niveauschalter sind wahrscheinlich 6 Adern angeschlossen.
Wenn du in das Ding reinpustest, muss der Niv. Bei 3 Anschlusse 1 X , bei 6 Anschl. 2 X schalten. Wenn sie nicht bei 6 Anschl. 2 X schaltet, nimm einem mittleren Schraubendreher und schlag mal drauf (Kontakte hängen), wenn sie dann schleudert, dann die Niveau –Dose dringend ersetzen.
Schau mal am Schaltwerk, ob da ein kleiner Kondensator mit 3 Anschlüsse vorhanden ist, der Kon. kannst du rausschneiden.
Wenn deine WA 2 Motorkondensatoren hat, kann der mit dem größeren Wert defekt sein.

Gruß vom Schiffhexler


_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen auf Ihre eigene Gefahr,
da ich nicht für Schäden bzw. Folgeschäden aufkomme. Wer Rechtschreibfehler findet, darf sie behalten.
(Nobody is pefect)

[ Diese Nachricht wurde geändert von: Schiffhexler am  7 Feb 2005 13:56 ]

Erklärung von Abkürzungen

BID = 161803

mighty_lindyz

Gerade angekommen


Beiträge: 2
Wohnort: München
Zur Homepage von mighty_lindyz

Danke erstmal für die Tips, werd also auf jeden Fall mal Kohlen und Niveauschalter überprüfen! Das mit dem Dutzend Kabel war nicht exakt gemeint, sechs haut schon eher hin...

Tausend Dank,
might_lindyz

Erklärung von Abkürzungen


Liste 1 SIEMENS    Liste 2 SIEMENS    Liste 3 SIEMENS   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 61 Beiträge im Durchschnitt pro Tag       heute wurden bisher 53 Beiträge verfasst
© x sparkkelsputz        Besucher : 137882598   Heute : 23412    Gestern : 30311    Online : 458        21.11.2017    20:26
29 Besucher in den letzten 60 Sekunden        alle 2,07 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,093542098999