Blomberg Waschmaschine  Opal WA 2350 Fuzzylogic

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Reparatur - Haushaltsgeräte - nur lesen - Beschreibung: Waschmaschine, Wäschetrockner, Trockner, Geschirrspüler, Microwelle, Bügeleisen, Herd, Elektroherd, Kühlschrank, Rasierer, Spülmaschine, Küchenmaschine und alle anderen Geräte der Haushaltstechnik. READ ONLY!

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Reparatur - Haushaltsgeräte - nur lesen        Reparatur - Haushaltsgeräte - nur lesen : Waschmaschine, Wäschetrockner, Trockner, Geschirrspüler, Microwelle, Bügeleisen, Herd, Elektroherd, Kühlschrank, Rasierer, Spülmaschine, Küchenmaschine und alle anderen Geräte der Haushaltstechnik. READ ONLY!


      


Autor
Waschmaschine Blomberg Opal WA 2350 Fuzzylogic

    








BID = 455729

Myco

Gerade angekommen


Beiträge: 2
Wohnort: Ahrensburg
 

  


Geräteart : Waschmaschine
Hersteller : Blomberg
Gerätetyp : Opal WA 2350 Fuzzylogic
S - Nummer : 0020607200
Kenntnis : Minimale Kentnisse (Ohmsches Gesetz)
______________________

Schönen Guten Tag

habe ein problem mit meiner WA 2350 Blomberg.
Habe vor kurzem die Kohlestifte auswechseln lassen da sie Er06 angezeigt hatte.Dann funktionierte sie wieder 5 Tage bis heute.
sie zeigte Err10 an und Err02.
Sie lief einmal bis oben hin mit Wasser voll, welches schon aus dem Bullauge lief.Habe dann auf Abpumpem geschaltet und das Wasser wurde abgepumt.Nun wenn ich sie wieder einschalten will (zb 60grad programm) pumpt,pump und pumt sie...genauso im Abpump/Schleuder programm.Hört gar nicht mehr von alleine auf.
habe auch schon das Blech hinten abgebaut um zu gucken ob der Schwimmerschalter festhängt aber irgendwie kann ich den nicht finden!!!
Vielleicht kann mir einer sagen wo der ist und was ich machen soll...
kann mir vorstellen das es daran nur liegen kann...
vielen dank für die Hilfe...

Erklärung von Abkürzungen

BID = 455754

Gilb

Moderator



Beiträge: 16259
Wohnort: Gardine (Gardinenhof)
Zur Homepage von Gilb

Hallo Myco,

willkommen im Forum.

Die Fehlercodes bedeuten:

ER02 = Abpumpfehler (Wasserstand ist nach einer gewissen Zeit des Abpumpens noch zu hoch).

ER10 = Auslaufschutz / Schwimmerschalter (Styroporschwimmer mit Mikroschalter, hinten rechts auf dem Bodenblech)

Deine Maschine hat aber gar keinen Schwimmerschalter in der Bodenwanne, weil sie keinen AquaStopSchlauch mit elektrischem, sondern mit mechanischem, Ventil hat.
Deshalb vermute ich hier einen Schaden in der Steuerung oder einen Schaden (blanke Stelle / Kurzschluss) in der Geräteverdrahtung (Kabelbäume).

Überprüfe bitte auch mal, ob der Schlauch zwischen Luftfalle (weißes, halbdurchsichtiges Kunststoffröhrchen, hinten unten, etwas links von der Heizung im Bottich) und dem Niveauschalter (von hinten gesehen: oben rechts) vom Treibriemen durchgeschliffen wurde.

Mit freundlichen Grüßen
der Gilb

_________________
Ich bin der Gilb und wohne in Euren Gardinen. Meine Freunde sind Eumel und die Fleckenzwerge.
Hier meine Vorstellung und Spenden-"Hotline" Sponsoren/Werbepartner gesucht!
VORSICHT! Geräte stets spannungslos machen!
Die 5 Sicherheitsregeln
Fragen zu Geräten per PM/PN werden NICHT beantwortet!

 

  

Erklärung von Abkürzungen




BID = 455763

Myco

Gerade angekommen


Beiträge: 2
Wohnort: Ahrensburg

Hallo Gilb

Habe deinen Anweisung folge geleistet und mal hinten nachgeschaut..
Den Schwimmer hätte ich ja noch suchen können bis ich grau werde, danke erstmal für den Tip (Sogar der Blomberg Service hat mir gesagt das ich danach gucken soll:-)...
habe mir den schwarzen dünnen Schlauch geschnappt und angschaut, war heil...dann habe ich ihn einfach oben vom "niveauschalter" abgeklemmt und mal durchgepustet und er war verstopft, wenigstens war ein widerstand zu spüren (oder kann das normal sein?)
darauf hin habe ich sie wieder eingschaltet und auf Abpumpem/Schleudern gestellt und sie fing gleich an zu Schleudern.
Habe jetzt 40 grad programm an und sie läuft.

Bedanke mich deshalb schonmal rechtherzlich......

Erklärung von Abkürzungen

BID = 455765

Gilb

Moderator



Beiträge: 16259
Wohnort: Gardine (Gardinenhof)
Zur Homepage von Gilb

Hallo Myco,

danke für die Rückmeldung.

Ja, es kann sein, dass die Luftfalle verstopft war.
Du solltest sie deshalb lieber mal ausbauen (den nach oben führenden schwarzen Schlauch vorsichtig abziehen, dann die Luftfalle aus dem Bottich ziehen) und gründlich ausspülen, auch ihre Dichtung (zum Bottich hin) mal herausziehen und reinigen.

MfG
der Gilb

_________________
Ich bin der Gilb und wohne in Euren Gardinen. Meine Freunde sind Eumel und die Fleckenzwerge.
Hier meine Vorstellung und Spenden-"Hotline" Sponsoren/Werbepartner gesucht!
VORSICHT! Geräte stets spannungslos machen!
Die 5 Sicherheitsregeln
Fragen zu Geräten per PM/PN werden NICHT beantwortet!

Erklärung von Abkürzungen

BID = 513220

pfaelzerwildsau

Gerade angekommen


Beiträge: 1
Wohnort: Maxdorf

Lesen bildet bekanntlich. Und nicht nur das, es kann sogar bares Geld sparen.

Hatte ich vor einigen Monaten hier in diesem Forum bereits Abhilfe bei meinem ersten Waschmaschinenproblem erhalten (Kohle des Motors mussten getauscht werden), so bin ich nun heute bei meinem neuen Problem erneut fündig geworden:
"Maschine pumpt nur noch nach dem Einschalten."

Die Laugenpumpe war zwar defekt (habe ich gewechselt), aber die Maschine pumpte nach dem Einschalten sich immer noch fast zu Tode.
Die Luftfalle war verstopft und musste gereinigt werden.
Jetzt schnurrt unsere Blomberg WA 2350 wieder wie ein Kätzchen.

Mir war es nun wichtig nach dem Erfolg mich hier anzumelden und hier mal ein dickes Lob auszusprechen.

In diesem Forum finde ich Tipps, die mir bares Geld sparen.

Ich bin nun nicht der Waschmaschinenexperte, deshalb schaue ich hier nur im Fehlerfalle rein.
Trotzdem bin ich froh, dass das hier möglich ist.
Schönen Dank auch an Gilb, der hier wohl die meisten Fäden zieht.

Ach ja, mit seinem Ersatzteil-Lieferant macht man auch gleich seine Erfahrungen.
Hätte mich die Pumpe inkl. Deckel und Verschluss im Internet 20,- (zzg. 5,- Versand) gekostet, so habe ich bei meinem ortsansässigen Dealer mal eben so 39,- ohne den Rest abgedrückt.

Nun bin ich an meiner besseren Hälfte dran, dass solche Störungen eben mal 1-2 Tage auf deren Behebung warten müssen.
Dann spar ich vielleicht noch mehr.


Grüße von der "Pfälzer Wildsau".

[ Diese Nachricht wurde geändert von: pfaelzerwildsau am  4 Apr 2008 18:18 ]

Erklärung von Abkürzungen

BID = 513320

Ewald4040

Moderator



Beiträge: 10882
Wohnort: Lünen

Vielen Dank für Deine gute Benotung. Ein Lob ist immer für uns ein Grund hier zu helfen. Besonders Gilb wird es freuen.
Ich schliesse den Thread hiermit und hoffe das Du mit Deinen Geräten keine Probleme mehr bekommst.
Gruß,Ewald4040

_________________
Bei Arbeiten am Gerät Netzstecker ziehen, Gerät spannunglos machen.
VDE Vorschriften einhalten. Die Verantwortung übernimmt immer die Person, die zuletzt am Gerät gearbeitet hat!

Erklärung von Abkürzungen


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 58 Beiträge im Durchschnitt pro Tag       heute wurden bisher 2 Beiträge verfasst
© x sparkkelsputz        Besucher : 135251555   Heute : 775    Gestern : 23540    Online : 99        19.8.2017    1:45
5 Besucher in den letzten 60 Sekunden        alle 12.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.205753087997