Zanussi Geschirrspüler Spülmaschine  ZDM 6837

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Autor
Geschirrspüler Zanussi ZDM 6837

Fehler gefunden    








BID = 520182

proesel87

Gerade angekommen


Beiträge: 11
Wohnort: linz
 

  


Geräteart : Geschirrspüler
Hersteller : Zanussi
Gerätetyp : ZDM 6837
S - Nummer : 83500093
FD - Nummer : 911843009
Typenschild Zeile 1 : 911N82-2F
Kenntnis : Minimale Kentnisse (Ohmsches Gesetz)
Messgeräte : Multimeter
______________________

Hallo,
folgendes Problem ist vor ca. 2 Wochen aufgetaucht:

FI-Schalter fällt, wenn der Geschirrspüler im B-Programm (kurz vor der Bürste) ist. Das habe ich bisher auf die lange Bank geschoben und einfach um ein Zähnchen den Drehschalter weitergedreht - GS lief problemlos zu Ende.
In den letzte Tagen fiel der FI auch weiter hinten im Programm - bis erletzlich immer fiel, sobald der Stecker des GS in der Steckdose war.

War gestern beim Werkskundendienst wegen einer Schmelzsicherung fürs Backrohr - der hat gemeint, wenn der FI kurz vor der Bürste fällt, dann wahrscheinlich Heizstäbe, weil da der GS aufzuheizen beginnt. wenn er immer fällt, kans auch die Pumpe sein.
Nachdem ich zu Hause war habe ich die Pumpe auf Masseschluss geprüft - kein Masseschluss. Habe die Pumpe wieder angeschlossen - schnurrt wie ein Kätzchen FI bleibt drin.
Heizung: hat lt.Multimeter ein Durchlasswiderstand von 24 Ohm - kein Masseschluss.

GS ist ausgebaut, linke, rechte, unter Wand ist weg
GS ist "trockengelegt"
bevor ich ihn zusammenbau und unter Wasser setzte möchte ich noch prüfen, was ich noch prüfen kann.
1. Was gäbe es sonst noch fürMöglichkeiten warum der FI fällt? (wie finde ich ein "irgendwo" durchgescheuertes Kabel - oder gibts näherliegende Gründe?
2. kann der Heizstab keinen Masseschluss am Multimeter anzeigen - wenn das Ding aber mit Wasser in Berührung kommt kriecht mir selbiges irgenwo rein und läßt den FI sausen?
3. bei welcher Position des Drehschalters müsste der Heizstab aufheizen? (auch ohne angeschlossenem Wasser)?

Möchte solange es geht den Wiederanschluss ans Wasser vermeiden, da damit immer eine mittlere Überschwemmung in der Küche verbunden ist.
nächster Schritt wäre das Ding in die Waschküche zu verfrachten, völlig anzuschließen und schauen ob und wo es rinnt (wenn es rinnt)

Ach ja, folgendes kommt mir auch komisch vor:
auf der linken GS Seite ist im unteren Drittel im Röhrensystem der Plastikverkleidung des GS ein nussbrauner kristalliner Belag zu sehen - ähnlich kristallisiertem Honig. Ist das normal?

bin für alle vorschläge dankbar

danke und lg


BID = 520184

prinz.

Inventar

Beiträge: 7406
Wohnort: Gifhorn und Wolfenbüttel
Zur Homepage von prinz. ICQ Status  

moin
Mit den einfachen Multimetern kann man die Heizung nicht durchmessen.
mfg


_________________
Nur für nicht Mutige
1.Freischalten
2.Gegen Wiedereinschalten sichern
3.Spannungsfreiheit allpolig feststellen
4.Erden und kurzschließen
5.Benachbarte, unter Spannung stehende Teile abdecken oder abschranken

 

  




BID = 520185

proesel87

Gerade angekommen


Beiträge: 11
Wohnort: linz

was zeigt mir das ding dann sonst an wenn ich die beiden enden des multimeter an die kontekte halte und bei einstellung auf 200 OHM 24.0 am display erscheint?

lg

BID = 520190

proesel87

Gerade angekommen


Beiträge: 11
Wohnort: linz

habe jetzt noch probiert ob und wann ich eine spannung auf den heizstäben habe:

da zeigts mir nur im trockenprogramm eine spannung an

sind die heizstäbe nur fürs "trocknen" oder wird damit auch das wasser geheizt (wovon ich eigentlich ausgehe)? wenn ja müsste ich ja irgendwann mal im laufe des waschprogrammes saft drauf bekommen oder?

bin für jeden vorschlag dankbar!
lg

BID = 520200

prinz.

Inventar

Beiträge: 7406
Wohnort: Gifhorn und Wolfenbüttel
Zur Homepage von prinz. ICQ Status  


Zitat :
proesel87 hat am  6 Mai 2008 19:36 geschrieben :

was zeigt mir das ding dann sonst an wenn ich die beiden enden des multimeter an die kontekte halte und bei einstellung auf 200 OHM 24.0 am display erscheint?

lg


moin
Isolationsmessung ist das Sichwort.
Mit einem Multimeter wirst Du Haarrisse nie finden.
mfg


_________________
Nur für nicht Mutige
1.Freischalten
2.Gegen Wiedereinschalten sichern
3.Spannungsfreiheit allpolig feststellen
4.Erden und kurzschließen
5.Benachbarte, unter Spannung stehende Teile abdecken oder abschranken

BID = 520208

proesel87

Gerade angekommen


Beiträge: 11
Wohnort: linz

danke vorerst
ich mach mich im bekanntenkreis mal auf die suche - vielleicht hat ja jemand ein gerät zur isolationsmessung

lg

BID = 520256

Ewald4040

Moderator



Beiträge: 10882
Wohnort: Lünen

Lass die Heizung abgeklemmt und versuch einen Spülgang. Sollte der FI nicht auslösen, wird die Heizung defekt sein.

_________________
Bei Arbeiten am Gerät Netzstecker ziehen, Gerät spannunglos machen.
VDE Vorschriften einhalten. Die Verantwortung übernimmt immer die Person, die zuletzt am Gerät gearbeitet hat!

BID = 520388

proesel87

Gerade angekommen


Beiträge: 11
Wohnort: linz

neue wendung:

habe mir heute einen neuen O-ring besorgt und wollte das ding wieder zusammenbauen. jedesmal beim einbau der pumpe sind mir die plastikteile (wasserräder, gehäuse) die auf der motorwelle sitzen "verrutscht" (steckverbindung hat sich gelöst). endlich habe ich es geschafft, da fangen die wasserräder nach wenigen sekunden am pumpensupf zu schleifen an - also das ding wieder raus. bei genauer betrachtung haben die räder 1-2 mm spiel auf der welle was dazu führte, dass das äußere rad zu wandern beginnt und sich der aufgesteckte kunststoffkäfig auch löst (die steckverbindung sitzt mE nach nicht mehr ordentlich)
jetzt will ich es wissen - nehme alle kunsstoffteile von der welle des motors ab und zwei dinge fallen mir auf:
1. die feder welche die wasserräder unter spannung halten soll sieht ziemlich lasch aus und
2. der kunststoffmitnehmer der auf der welle sitzt hat einen großen sprung, schön ausgefüllt mit rost.

es spricht also einiges dafür dass die pumpenwelle mit wasser in berührung kommt - das müsste doch solange egal sein, solange nicht wasser über das abgedichtete lager ins innere des pumpenmotors dringt, oder? wenn das aber den masseschluss auslöst, soll ich die welle am auch noch motor ausbauen und mir das lager anschauen 8müsste ja wasser übers lager reingekommen sein)?

@ewald4040: geht dzt. leider nicht (s.oben)
habe aber die heizung ordentlich "befeuchtet" und mal rundum geschaltet - der FI fällt derzeit an keiner stelle. auch die pumpe läuft einwandfrei (solange sie ausserhalb des pumpensupfes war). und vorher waren keine schleifgeräusche zu vernehmen.
danke für deinen tipp, sobald die pumpe wieder drin ist und der FI noch immer fällt dann lass ich das ding mal ohne heizung laufen




BID = 520404

proesel87

Gerade angekommen


Beiträge: 11
Wohnort: linz

har wer eine ahnung wo ich den mitnehmer bekomme der auf der welle der umwälzpumpe sitzt und den laufradsatz treibt
lr-satz habe ich im netz gefunden - ganze pumpen auch
den mitnehmer einzeln leider noch nicht (in den gängigen onlineshops haben sie den nicht auf der warenliste - ist das ein teil, das nur auf anfrage erhältlich ist?

lg

BID = 520450

Ewald4040

Moderator



Beiträge: 10882
Wohnort: Lünen

Da hilft nur eine neue Pumpe. Es gibt keine Einzelteile, und vermutlich kommt der Masseschluss von der Pumpe. Neue Pumpe kostet: 115,58€ + Mwst + Versand, ETNr. 5027351100, zu beziehen bei AEG

_________________
Bei Arbeiten am Gerät Netzstecker ziehen, Gerät spannunglos machen.
VDE Vorschriften einhalten. Die Verantwortung übernimmt immer die Person, die zuletzt am Gerät gearbeitet hat!

BID = 520553

proesel87

Gerade angekommen


Beiträge: 11
Wohnort: linz

danke ewald4040

das selbe habe ich heute gehört wie ich bei zanussi angerufen habe.

ich kann nicht glauben dass ich für ein plastikteil im wert von 73cent die ganze pumpe kaufen muß!!!!

2 ideen habe ich noch:
1.ich gieße mir das teil aus flüssigen kunststoff selbst (gefahr dass das ganze dann wohl "eiert")
2. ich treibe eine kaputte pumpe auf und zieh den mitnehmer ab (die pumpe ist ja baugleich in vielen anderen GS - werde mal die alteisenhändler der umgebung abklappern)
wer so eine kaputte umwälzpumpe hat und mir den mitnehmer schicken kann -GERNE!!! zahle höchstpreise.

zu guter letzt werd ich dann wohl den rat meiner frau befolgen, das ding kaufen und mich hoffentlich darüber freuen, zumindest die arbeitskosten gespart zu haben.

danke für eure tipps


BID = 520588

proesel87

Gerade angekommen


Beiträge: 11
Wohnort: linz

falls jemand nicht weiß was er am langen pfingstwochenende machen soll - anbei eine liste der SpüMa-Geräte Nr mit baugleicher umwälzpumpe zum suchen:


sehr geehrte damen und herren,

wer hat eine solches gerät beobachtet oder weiß, wo es sich aufhält. zweckdienliche hinweise werden gerne entgegengenommen!

zurück zu peter nitezky nach österreich

BID = 520648

Ewald4040

Moderator



Beiträge: 10882
Wohnort: Lünen

Diese "Kunststoffachse" allein reicht nicht, den die Motorwelle ist zerfressen. Wird wahrscheinlich auch nichts bringen. Eine Pumpe wäre da von Vorteil. Ich würde auf den Rat Deiner Frau hören. Eventuell hat jemand eine gebrauchte Pumpe, aber die muss auch passen. Es gibt zwei identische Pumpen, jedoch die Anschlüsse sind verschieden!
Viel Glück.

_________________
Bei Arbeiten am Gerät Netzstecker ziehen, Gerät spannunglos machen.
VDE Vorschriften einhalten. Die Verantwortung übernimmt immer die Person, die zuletzt am Gerät gearbeitet hat!

BID = 520749

proesel87

Gerade angekommen


Beiträge: 11
Wohnort: linz


Zitat :
Ewald4040 hat am  9 Mai 2008 06:11 geschrieben :

Ich würde auf den Rat Deiner Frau hören.


weßt du was du da verlangst!!!


habe heute 5 altstoffsammezentren und 2 alteisenhändler abgeklappert - ist ist ohnehin nix aufzutreiben.

am dienstag wird wohl bestellt

thanx nochmal

BID = 522879

proesel87

Gerade angekommen


Beiträge: 11
Wohnort: linz

hallo
jetzt gibts das ende der geschichte:

habe inzwischen bei einem altststoffsammelzentrum einen baugleichen GS aufgetrieben, pumpe ausgebaut (sie zeigt deutliche spuren von undichtheit - aber egal, flügelradsatz sieht besser aus als bei meiner) - nach hause, pumpe eingebaut alles angeschlossen: es rinnt wie bei einer 70jährigen inkontinenten altenheimbewohnerin - also alles wieder raus.

habe noch eine idee: klebe den flügelradsatz meiner pumpe(inkl. kaputten mitnehmer mit einem 2-komponentenkleber auf die welle (das ding hält bombenfest) - baue also meine so reparierte pumpe wieder ein, alles funktioniert, es pumpt aber:
- es pumpt nicht ordentlich ab (es bleibt wasser im GS stehen) und
- die wasserarme drehen nicht ordentlich
=> ich schließe daraus: pumpe erzeugt zuwenig druck.

also: alles wieder raus,zur sicherheit reinige ich alle schläuche,den pumpensumpf, den abflußsiphon, ...
in der zwischenzeit ist der sohn des nachbarn mit einem isolationsmessgerät angerückt: heizung ist ok.

mit dieser gewißheit bestelle ich jetzt endlich die neue pumpe (fehlerausschlußgesetz) - heute ist sie gekommen, habe sie sofort eingebaut, und was soll ich sagen: pumpleistung ist grandios, alles funktioniert

resümee: hört auf die leute im forum (danke nochmal) und hört auf eure freuen!


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 62 Beiträge im Durchschnitt pro Tag       heute wurden bisher 37 Beiträge verfasst
© x sparkkelsputz        Besucher : 137927341   Heute : 13741    Gestern : 26365    Online : 159        23.11.2017    16:07
16 Besucher in den letzten 60 Sekunden        alle 3.75 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.155470848083