Siemens Geschirrspüler Spülmaschine  S9VT1S TOP LINE

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Autor
Geschirrspüler Siemens S9VT1S TOP LINE

    








BID = 517751

mondeofocus

Gerade angekommen


Beiträge: 3
Wohnort: Schalksmühle
 

  


Geräteart : Geschirrspüler
Hersteller : Siemens
Gerätetyp : S9VT1S TOP LINE
S - Nummer : SE65560/21
FD - Nummer : 8009 700675
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter
______________________

Siemens Spülmaschine S9VT1S - SE65560/21 bricht Programm ab,
Display Anzeige „flackert“

Hallo liebe Experten,

seit einigen Tagen hat mein Geschirrspüler folgendes Problem:
Sie spült das Programm nicht mehr bis zum Ende durch, bricht mitten drin ab (d.h.: sie versucht immer in kurzen stößen Wasser zu pumpen (Das geht dann die ganze Nacht, wenn man sie nicht abstellt). Der Reinigungs-Tab ist schon aus der Zugabeklappe raus, Geschirr ist sauber aber mit einer dünnen Schicht überzogen, Die Luft in der Maschine ist warm. Manchmal bfindet sich 2 cm Wasser (über Boden) in der Maschine, manchmal Wasser nur im Bodensieb. Öffnet man dann die Klappe, dann ist das Display dunkel, bzw. es fängt nach ein wenig Zeit an zu „flackern“, blinken würde ich es nicht nennen, da die Frequenz und die Helligkeit nicht ganz regelmäßig ist. Tastendrucke auf die Programmwahltasten ändern hier nix. Ein Reset direkt danach brachte auch nichts, Maschine blieb in diesem Modus hängen Nach einer „Abkühlphase“ bei geöffneter Tür kann man das Programm der Maschine nach einer gewissen Zeit wieder einstellen. Der rote Schwimmer bewegt sich beim Wassereinlauf nicht. Das Schaufelrad der Ablaufpumpe (unter dem Sieb) ist nicht blockiert.

Heute morgen habe ich die Maschine im Prüfprogramm (Reset Tasten drücken und einschalten) gestartet, Maschine zeigte kurz 21 dann ein leeres Display, Nochmaliges drücken auf die Reset-Tasten lieferte eine 1 .
Die beiden Riffelschläuche (ich habe den grauen (links) und einen beigen (mitte) neben dem dünnen Schlauch (rechts) in der linken Seitenwand) habe ich einer Sichtprüfung unterzogen (abgezogen und reingesehen); keine Verkalkung, keine Verstopfung, minimaler „Schmierbelag“)

Die Elektronik in der Klappe habe ich mich bis jetzt noch nicht getraut, hatte gehofft, es sei mechanisch verursacht.

Ihr habt bestimmt eine tolle Idee oder sogar die Lösung??
Und: Wenn es das Modul ist, kann ich das selber wechseln?

Vielen Dank schon jetzt für die Hilfe!

BID = 517913

mondeofocus

Gerade angekommen


Beiträge: 3
Wohnort: Schalksmühle

Eine kleine Korrektur (1) und Ergänzung (2) zum Thema:

1.Die Maschine im Prüfprogramm (Reset Tasten drücken und einschalten) habe ich gestartet, Maschine zeigte kurz 21 dann ein leeres Display, Nochmaliges drücken auf die Reset-Tasten lieferte eine 1, dann lief die Maschine los, beide Reset-LED blinkten und die Anzeige wechselte auf 0. Nach kurzer Zeit ca. 5 Minuten bleibt die Maschine auch hier hängen. Nach dem Öffnen der Tür: Spülraum ist aufgeheizt (heiße Luft), heißes Wasser steht im Spülraum, Display "0" flackert zusammen mit der LED links daneben. Nach kurzer Zeit hört das Flackern auf, alles dunkel, nix blinkt mehr. Aus-/Einschalten nützt nix! Nach ca. 20 Minuten "Abkühlphase" bei geöffneter Tür einschalten wieder möglich. Nach einem Reset wird das Wasser komplett abgepumpt!

2. Ich habe auch den eigentlichen Riffelschlauch (unter der Gebereinheit) optisch geprüft (auch abgezogen), auch hier keine besonderen Verschmutzungen.

Ich glaube das neue Modul rückt immer näher!



 

  




BID = 518453

Ewald4040

Moderator



Beiträge: 10882
Wohnort: Lünen

Das Modul (Elektronik) ist ganz nahe gerückt! Es wird defekt sein.

_________________
Bei Arbeiten am Gerät Netzstecker ziehen, Gerät spannunglos machen.
VDE Vorschriften einhalten. Die Verantwortung übernimmt immer die Person, die zuletzt am Gerät gearbeitet hat!

BID = 518477

Strömling

Schreibmaschine

Beiträge: 1274
Wohnort: Berlin

Hallo
Der einfache Trafo-fehler scheidet in deinem Fall wohl auch aus.
http://forum.electronicwerkstatt.de.....65560

MfG

BID = 519393

mondeofocus

Gerade angekommen


Beiträge: 3
Wohnort: Schalksmühle

Jawoll, den Test über die Eigenerwärmung habe ich auch gemacht, aber das Display blieb 24 Stunden an . Danke für die beiden "Einschätzungen". Das Modul ist bestellt (es gab es sogar gebraucht bei eBay von einem Händler! ) und ich werde nach dem Einbau berichten.

Einen schönen Vatertag Euch allen!


Liste 1 SIEMENS    Liste 2 SIEMENS    Liste 3 SIEMENS   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 56 Beiträge im Durchschnitt pro Tag       heute wurden bisher 41 Beiträge verfasst
© x sparkkelsputz        Besucher : 136165839   Heute : 24066    Gestern : 29749    Online : 310        20.9.2017    20:03
27 Besucher in den letzten 60 Sekunden        alle 2,22 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,12272810936