Privilleg Geschirrspüler Spülmaschine  Privileg 30410 911N81-8F

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Autor
Geschirrspüler Privilleg Privileg 30410 911N81-8F

    








BID = 522642

Raser V12

Gerade angekommen


Beiträge: 15
Wohnort: neuss
 

  


Geräteart : Geschirrspüler
Hersteller : Privilleg
Gerätetyp : Privileg 30410 911N81-8F
S - Nummer : 20360076
Typenschild Zeile 1 : Privi.nr.10018
Typenschild Zeile 2 : Produktnr.910503 2
Kenntnis : Minimale Kentnisse (Ohmsches Gesetz)
______________________


Geräteart : Geschirrspüler
Hersteller : privileg
Gerätetyp : Privileg 30410 911N81-8F
S - Nummer : 20360076
Typenschild Zeile 1 : Privi.nr.10018
Typenschild Zeile 2 : Produktnr.910503 2
Kenntnis : Minimale Kentnisse (Ohmsches Gesetz)


Hallo,


Da ich jetzt wieder aus dem Kranken haus bin, würde ich mich gerne wieder meiner Spülmaschiene widmen. Es ist die vom letzen Beitrag wo ich dank eurer Hilfe den Defekten Wasserhahn gefunden habe.
Danach lief sie Problemlos.

Jetzt habe ich ein neues Fehlerbild.!!!!!


Die Maschiene wird gestartet(normalerweise müsste sie ein wenig abpumpen,tut sie aber nicht!!) Dann läuft nach kurzer Zeit völlig
normal wasser ein bis sie voll ist. Jetzt müsste sie anfangen zu Spülen (Tut sie aber nicht,sattdesse brummt sie ein wenig) bis die lampen TROCKNEN und ENDE blinken. Ich habe sie komplett demontiert um nachzusehen ob ich irgendetwas finde. Ich habe aber nicht ausergewöhnliches gefunden. Alle leitungen sind Frei, Abtropfschale ist leer,Pumpe lässt sich mit den Finger locker drehen. Neuteile sind in den letzten Wochen verbaut wurde.

Magnetventil
Alle Flügelräder der Alten Pumpe Getauscht mit Dichtungen.

Bitte Helft mir den Fehler zu finden. Ich habe irgendwie die Umwälzpumpe in verdacht da , ich gesehen habe das sie für Umwälzen und inder Gegenrichtung fürs abpumpen zustaändig ist. Könnte sie Defekt sein obwohl ich sie leicht Drehen kann??? Kann ich dort i*rgendetwas Messen????

Danke für die Hilfe
Oliver

BID = 522837

Raser V12

Gerade angekommen


Beiträge: 15
Wohnort: neuss

Hallo,

Wie ich heute feststellen musste blinkt jetzt wo das Wasser drinn ist nur das Programm und Die Trocknen Leuchte.

Das Brummen kommt aus richtung Pumpe oder Magnetventil oder so . Ist es richtig das Wasser in dem kleinem Schlauch am Ventil ist wenn ich ihn abziehe. Außerdem konnte ich 220 V am Pumpenstecker messen aber sie läuft nicht!!????

Brauche dringend Hilfe wir Spülen schon seit 5 Wochen mit der Hand . Das ist bei 6 Mann kein Vergnügen.

Danke
Oliver

 

  




BID = 522840

prinz.

Inventar

Beiträge: 7406
Wohnort: Gifhorn und Wolfenbüttel
Zur Homepage von prinz. ICQ Status  

moin
Pumpe ausbauen und mit dem Bild vergleichen.
mfg




_________________
Nur für nicht Mutige
1.Freischalten
2.Gegen Wiedereinschalten sichern
3.Spannungsfreiheit allpolig feststellen
4.Erden und kurzschließen
5.Benachbarte, unter Spannung stehende Teile abdecken oder abschranken

BID = 522857

Raser V12

Gerade angekommen


Beiträge: 15
Wohnort: neuss

Hallo,

Danke für die Antwort. DAS BILD HATTE ICH AUCH ZUR hAND ALS ICH DIE FLÜGELRÄDER GETAUSCHT HABE; UND DANACH IST SIE AUCH WUNDERBAR GELAUFEN: BIS JETZT:

HASTE VIELEICHT NOCH EINE ANDERE IDEE

DANKE OLIVER

BID = 522972

prinz.

Inventar

Beiträge: 7406
Wohnort: Gifhorn und Wolfenbüttel
Zur Homepage von prinz. ICQ Status  

moin
Wenn Spannung am Pumpenstecker anliegt aber die Pumpe nicht läuft ist dort der Fehler zu suchen.
mfg


_________________
Nur für nicht Mutige
1.Freischalten
2.Gegen Wiedereinschalten sichern
3.Spannungsfreiheit allpolig feststellen
4.Erden und kurzschließen
5.Benachbarte, unter Spannung stehende Teile abdecken oder abschranken

BID = 523017

Raser V12

Gerade angekommen


Beiträge: 15
Wohnort: neuss

Hallo,

Das habe ich mir auch gedacht und habe die Pumpe und dem Kondensator ausgebaut um sie seperat laufen zu lassen. Leider brummte sie auch ausgebaut nur ,aber mit einem dreh mit den finger lief sie Problemlos. Also habe ich den kondensator gemessen und er soll 4 Microfarat -2 +8 &
Haben. Gemessen habe ich 3,7.
Ich denke das es vieleicht zu wenig ist um von alleine anzulaufen!!!???
ODEr??
Naja werde mir mal einen neuen besorgen vieleicht kann ich mir dann die neue Pumpe sparen.Da die Pumpe sich ja leicht drehen lässt und ich nicht denke das sie klemmt.

GRUß Oliver

BID = 523136

Raser V12

Gerade angekommen


Beiträge: 15
Wohnort: neuss

Hallo

leider war es der Kondensator nicht. Die pumpe ist auch neu die ist es auch nicht.

ich den die strompläne für diese Maschine???

oliver

BID = 523766

Raser V12

Gerade angekommen


Beiträge: 15
Wohnort: neuss

Hallo,

Fehler gefunden. Es war die Steuerplatine. Jetzt habe ich eine neue und alles läuft.

Danke für die Hilfe

Oliver


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 59 Beiträge im Durchschnitt pro Tag       heute wurden bisher 74 Beiträge verfasst
© x sparkkelsputz        Besucher : 137828326   Heute : 33153    Gestern : 27320    Online : 326        19.11.2017    22:50
16 Besucher in den letzten 60 Sekunden        alle 3.75 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.234858036041