Privileg Geschirrspüler Spülmaschine  480

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Autor
Geschirrspüler Privileg 480

Fehler gefunden    








BID = 508744

malnefragehabxyz

Gerade angekommen


Beiträge: 13
Wohnort: Herten
 

  


Geräteart : Geschirrspüler
Hersteller : Privileg
Gerätetyp : 480
Kenntnis : Minimale Kentnisse (Ohmsches Gesetz)
Messgeräte : Multimeter
______________________

Meine Maschine hat seit einiger Zeit die Macke, dass sie im Spülgang drei Stunden und länger hängt (vornehmlich spät abends), dann aber meist doch mit dem Trocknungsvorgang beginnt.
Mache ich sie im Betrieb nach drei Stunden auf, ist das Wasser nur noch lauwarm.
Einige Male habe ich sie dann ganz abgeschaltet (ohne Trocknen).
Dann wieder spült sie mehrere Male normal durch.
Kann das am Wasserdruck liegen (laut Wasserwerk 6,5 bar) oder ist die Steuerung defekt?
Ein Druckminderer ist im Haus (8 Parteien, ich wohne in der 3. Etage) nicht vorhanden. Wir haben aber das Gefühl, dass der Druck in letzter Zeit nachgelassen hat (z.B. beim Duschen).
Ich bin für jede Hilfe dankbar.



BID = 508814

Ewald4040

Moderator



Beiträge: 10882
Wohnort: Lünen

Hallo malnefragehabxyz (gut das es eine Kopiertaste gibt)
Willkommen im Forum
Zuerst gib mal das Typenschild komplett durch. Dann überprüf den Wasserhahn, denn der könnte das Problem verursachen. Und lies die Beiträge über den Eimertest durch.
Gruß,Ewald4040

_________________
Bei Arbeiten am Gerät Netzstecker ziehen, Gerät spannunglos machen.
VDE Vorschriften einhalten. Die Verantwortung übernimmt immer die Person, die zuletzt am Gerät gearbeitet hat!

 

  




BID = 508996

malnefragehabxyz

Gerade angekommen


Beiträge: 13
Wohnort: Herten

Danke, Ewald4040,
den Eimertest werde ich als erstes machen.
An das Typenschild komme ich noch nicht ran, dazu muß ich die Maschine erst unter der Arbeitsplatte hervorholen.
Aber den Zulauf kann ich schon mal testen und reinigen.
Schöne Grüße

BID = 509060

Ewald4040

Moderator



Beiträge: 10882
Wohnort: Lünen

Herstellerdatenschild ist meist im Türrahmen, dazu muss das Gerät nicht ausgebaut werden.

_________________
Bei Arbeiten am Gerät Netzstecker ziehen, Gerät spannunglos machen.
VDE Vorschriften einhalten. Die Verantwortung übernimmt immer die Person, die zuletzt am Gerät gearbeitet hat!

BID = 513416

malnefragehabxyz

Gerade angekommen


Beiträge: 13
Wohnort: Herten

Hallo,
habe jetzt das Typenschild gefunden und den Eimertest gemacht (16 l/min). Das Schmutzsieb war praktisch nicht verschmutzt, ich mußte lediglich etwas Kalk von der Dichtung entfernen.
Das Modell ist Privileg 480, Typ 911N71-8G, PNC 911788027.
Gestern hat die Machine wieder fast drei Stunden im Normalprogramm verweilt, ohne zum Trocknen zu kommen.
Ich vermute also doch einen Defekt an der Maschine, zumal der Fehler nicht immer (ca. 1/3 der Spülgänge) auftritt. Also vermute ich einen Fehler in der Steuerelektronik.
Auch die Uhrzeit scheint keine Rolle zu spielen (23:00 Uhr oder 18:00 Uhr, der Fehler ist zu jeder Tageszeit schon aufgetreten), also können auch tageszeitbedingte Wasserdruckschwankungen nicht die Ursache sein.

BID = 513448

Ewald4040

Moderator



Beiträge: 10882
Wohnort: Lünen

Gib in der Suche mal "Heizrelais" ein.

_________________
Bei Arbeiten am Gerät Netzstecker ziehen, Gerät spannunglos machen.
VDE Vorschriften einhalten. Die Verantwortung übernimmt immer die Person, die zuletzt am Gerät gearbeitet hat!

BID = 513660

malnefragehabxyz

Gerade angekommen


Beiträge: 13
Wohnort: Herten

Hallo,
habe bezüglich "Heizrelais" mal ein bisschen weiter im Forum gelesen und andere (Modelle und Hersteller) gefunden, die ähnliche Probleme haben oder hatten.
Ich habe daraufhin ein Kurzprogramm (30-40 Minuten)laufen lassen (60° Reinigung, 60° Spülen), das heute mal wieder nicht beendet wurde. Dabei habe ich ein Thermometer mit drin gehabt und maximal 33° Temperatur gemessen.
Dementsprechend sprang die Maschine nicht zum Spülgang, sondern wälzte nach 50 Minuten immer noch nur das Reinigungswasser um.
Das scheint anscheinend tatsächlich für die Heizeinheit zu sprechen, das Heizrelais habe ich mir aber noch nicht angesehen.
Bei diesem Modell kann ich leider auch nicht separat Spülen oder Abpumpen, bleibt da wirklich nur, das Wasser auszuschöpfen?
Danke erst mal und schöne Grüße.

BID = 514081

Ewald4040

Moderator



Beiträge: 10882
Wohnort: Lünen

Ich tippe immer noch auf eine kalte Lötstelle (Heizrelais) auf der Platine.

_________________
Bei Arbeiten am Gerät Netzstecker ziehen, Gerät spannunglos machen.
VDE Vorschriften einhalten. Die Verantwortung übernimmt immer die Person, die zuletzt am Gerät gearbeitet hat!

BID = 514201

malnefragehabxyz

Gerade angekommen


Beiträge: 13
Wohnort: Herten

Hallo Ewald4040,
ich habe gestern die Steuerelektronik ausgebaut und am Heizrelais zwei von vier Lötstellen, die eindeutig nicht in Ordnung waren, nachgelötet.
Das anschließende Blitzprogramm hat die angegebene Temperatur erreicht und auch das heute gestartete Normalrogramm lief in der erlaubten Zeit sauber durch.
Ich denke, dass damit das Problem behoben ist.
Vielen Dank für den Tip mit dem Heizrelais, das war der entscheidende Hinweis.
Schöne Grüße,
Malnefragehabxyz.


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 56 Beiträge im Durchschnitt pro Tag       heute wurden bisher 21 Beiträge verfasst
© x sparkkelsputz        Besucher : 136184445   Heute : 12743    Gestern : 30140    Online : 339        21.9.2017    14:24
27 Besucher in den letzten 60 Sekunden        alle 2.22 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.118049144745