Miele Geschirrspüler Spülmaschine  HG 01

Ersatzteile und Reparaturtipps zum Fehler: Störung Zu/Ablauf

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten


      


Autor
Geschirrspüler Miele HG 01 --- Störung Zu/Ablauf
Suche nach HG 01 Geschirrspüler Miele

    








BID = 1004962

Christiann

Gerade angekommen


Beiträge: 2
Wohnort: Bozen
 

  


Geräteart : Geschirrspüler
Defekt : Störung Zu/Ablauf
Hersteller : Miele
Gerätetyp : HG 01
S - Nummer : 24/53588826
Typenschild Zeile 1 : G 658 SCVI
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter
______________________

Hallo an alle Schrauber ! Bin neu im Forum und suche hiermit nützliche Tips und Infos, um meinem Problem Herr zu werden.
Mein Miele Geschirrspüler streikt seit ca. 3 Wochen und zwar mit folgendem Problembild:
-Start Taste drücken und Programm wählen - Maschine pumpt für ca.10 Sekunden das Restwasser ab
-es wird Frischwasser eingelassen und der Vorspülgang läuft regelmässig durch
-das Wasser wird abgepumpt
-neues Frischwasser wird für ca.3 Sekunden eingepumpt, dann geht die Maschine jedes Mal in Störung, d.h. sie stoppt und im Bedienfeld erscheint die rot blinkende Warnleuchte "Zu/Ablauf".

Maschine muss dann ausgeschalten und neu eingeschalten werden, und alles beginnt von vorne...
Es hat einige wenige Male gegeben, wo sie nicht gestoppt hat und bis zum Schluss korrekt durchgelaufen ist.
Der reine Vorspülwaschgang als Programm funktioniert einwandfrei, alle andere Programme hängen sich nach exakt 12 Minuten - wie oben beschrieben auf.

Was hab ich bis jetzt gemacht:
-Eimertest: ok
-Reinigung sämtlich Filter in der Manschine und jener des Aquastop
-beide Niveauregler abmontiert und mit Ohmmeter auf Umschalten getestet: ok
-Schlauch zu Wasserstands-Niveauregler überprüft: ok
-Wasserlauf nach Aquastop überprüft: ok
-Ablaufpumpe demontiert und überprüft: ok

Im Moment wo die Maschine in Störung geht und somit kein Wasser meht einpumpt, hab ich mit dem Voltmeter in der Maschine nachgemessen, dass die 220V zum Aquastop nach den oben erwähnten ca.3 Sekunden auf Null abfallen und somi der Aquastop die Frischwasserzufuhr unterbricht.

Soweit meine Via Crucis. WER KANN MIR HELFEN ?

Vielen Dank im Voraus.

Grüsse

Christian


Liste 1 MIELE   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 61 Beiträge im Durchschnitt pro Tag       heute wurden bisher 2 Beiträge verfasst
© x sparkkelsputz        Besucher : 137860168   Heute : 809    Gestern : 30311    Online : 32        21.11.2017    1:57
3 Besucher in den letzten 60 Sekunden        alle 20,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,273754119873