Miele Geschirrspüler Spülmaschine  G 687 SC I

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Autor
Geschirrspüler Miele G 687 SC I

    








BID = 525860

artax22

Neu hier



Beiträge: 41
Wohnort: Mindelheim
 

  


Geräteart : Geschirrspüler
Hersteller : Miele
Gerätetyp : G 687 SC I
S - Nummer : 16844737
Kenntnis : Komplett vom Fach
Messgeräte : Multimeter, Phasenprüfer, Duspol
______________________

Hallo zusammen !!
Ich habe da ein Problem mit meiner Miele: Ich schalte die Spm ein, das Wasser wird abgepumpt, neues läuft ein und gleichzeitig läuft die Umwälzpumpe, der Heizungsniveauschalter schaltet bei steigendem Druck durch und der Wasserzulauf wird gestoppt. Die Umwälzpumpe läuft ruhig ohne Lufteinperlungen. Nach ca. 5 min schaltet alles ab, die LED für Wasserzulauf blinkt im Sekundentakt. Davor habe ich auch mal die Heizung gemessen, die schaltet nicht ein. Niveauschalter Heizung + Überlauf hab ich geprüft, die funktionieren und den jeweiligen Schaltzustand habe ich auch mit einem Durchgangsprüfer laut Schaltplan an dem Stecker der Hauptplatine gemessen. OK. Heizungsrelais ausgebaut, an 6V= gelegt, funktioniert auch. Wenn ich an dem Stecker ohne Spule messe,habe ich 7V= anliegen. Den Fehlerspeicher habe ich ausgelesen, da kam die Meldung F0.
Einlauftasche kontrolliert, nicht verkalkt.
Ich weiss nicht mehr weiter.... Die Einlaufzeit kann ich nicht verlängern, da keine Ahnung wie, Bedienungsanleitung is weg...
Vielleicht kann mir jemand helfen ich bin mit meinem Latein am Ende.
Viele Grüße aus dem Allgäu

BID = 525895

prinz.

Inventar

Beiträge: 7406
Wohnort: Gifhorn und Wolfenbüttel
Zur Homepage von prinz. ICQ Status  


Zitat :

Nach ca. 5 min schaltet alles ab, die LED für Wasserzulauf blinkt im Sekundentakt.



moin
Eimertest machen
mfg


_________________
Nur für nicht Mutige
1.Freischalten
2.Gegen Wiedereinschalten sichern
3.Spannungsfreiheit allpolig feststellen
4.Erden und kurzschließen
5.Benachbarte, unter Spannung stehende Teile abdecken oder abschranken

 

  




BID = 526055

Jürgen288

Moderator



Beiträge: 5134

Hallo artax22,

Zitat :
das Wasser wird abgepumpt, neues läuft ein und gleichzeitig läuft die Umwälzpumpe, der Heizungsniveauschalter schaltet bei steigendem Druck durch und der Wasserzulauf wird gestoppt.

Der "Heizungsniveauschalter hat damit weniger zu tun, was den Wasserzulauf unterbindet ist der Niveauschalter B1/2 (Ein/Überlauf).

Wenn der Wasserzulauf beendet ist, kannst Du mal bitte prüfen, ob der Wasserstand im Spülraum, ca. 4mm über dem Grobsieb steht.

Zitat :
laut Schaltplan

Gib uns die TI.- u. Materialnr. vom Schaltplan noch hier rein.
Dein Schaltplan enthält doch das Bauteil B3/4, richtig?

Zitat :
da kam die Meldung F0.

F0 ==> Kein Fehler.
Wie hast Du die Fehlermeldung abgefragt?
Den ermittelten Wert, von dem "prinz." vorgeschlagenen "Eimertest" bitte noch hier einstellen.

Gruß Jürgen



_________________

Alle meine Tipps sind nicht rechtsverbindlich und für Schäden und Folgeschäden übernehme ich keinerlei Haftung.
Ausführung immer auf eigene Gefahr !!
Immer die Sicherheitsvorschriften VDE beachten.

BID = 526231

artax22

Neu hier



Beiträge: 41
Wohnort: Mindelheim

Hallo zusammen also ich habe da mal geprüft...
Der Wasserstand oberhalb dem Siebkorb beträgt 3 cm. Oberhalb dem Verschlußring 5mm. Der Eimertest besagt 1 Liter in 2 sekunden, ich bin ganz nass... Das Bauteil B3/4 Durchflußmesser ist zwar in meinem Bauplan nicht ersichtlich, wurde aber verbaut. Darauf steht 199/l, ich schätze mal 199 Takte /Liter. Der Schaltplan hat die Nr: 4007010 dazu die Legende 4001240. Den Fehlerspeicher habe ich ausgelesen mit Top Solo+start+einschalten, dann Universal 65Grad.Vielen Dank für Eure Hilfe ist echt Super hier !

BID = 526376

artax22

Neu hier



Beiträge: 41
Wohnort: Mindelheim

Hallo zusammen,
hab den Fehler gefunden !!!
Der Stecker vom Heizungsniveauschalter war innen vergriesknoddelt !
Diesen abgezwickt und neuen aufgepresst. Jetz läuft sie wieder tadellos!
Vielen Dank für Eure Hilfe !


Liste 1 MIELE   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 62 Beiträge im Durchschnitt pro Tag       heute wurden bisher 6 Beiträge verfasst
© x sparkkelsputz        Besucher : 137915076   Heute : 1380    Gestern : 26365    Online : 205        23.11.2017    4:56
4 Besucher in den letzten 60 Sekunden        alle 15,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
In 195 Sekunden wird ein Backup gestartet. Bitte beenden Sie alle Eingaben. Das Forum wird dann für 10 Minuten abgeschaltet !
0,192425966263