Miele Geschirrspüler Spülmaschine  G 657 SC-i

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Autor
Geschirrspüler Miele G 657 SC-i

    








BID = 495906

Gerhard Breitner

Gerade angekommen


Beiträge: 3
Wohnort: Königsbrunn
 

  


Geräteart : Geschirrspüler
Hersteller : Miele
Gerätetyp : G 657 SC-i
S - Nummer : 22/ 45773085
Typenschild Zeile 1 : HG 01
Kenntnis : Minimale Kentnisse (Ohmsches Gesetz)
Messgeräte : Multimeter, Phasenprüfer
______________________

Geschirrspüler bleibt stehen. Rote LED (Ab-/Zulauf) blinkt.

Zuerst aber einen schönen Gruss von Schiffhexler an Gilb. Schiffhexler hat mich an Euer Forum verwiesen.

Ich habe ein Problem mit unserem 9 Jahre Alten Geschirrspüler. Der Zulauf vom Eckvetil (Herst. Schell) ist geprüft und in Ordnung.

Nach dem Starten des Spühlvorgangs (ca. 30 Sekunden nach Volllaufen des unteren Wasserbeckens) gibt es einen leicht hörbaren Impuls (Plob) vom Wasserstandsmelder, unmittelbar nach dem starten der Pumpen und der Spülgang läuft problemlos bis zum Ende.

Aber es kommt auch vor, dass nach wenigen Sekunden nach diesm Plob, der Spülvorgang durch das Blinken der Roten LED zum stehen gehen gebracht wird. Dies kann sein noch zu Beginn (Vorspülen) oder aber im Hauptspülprogramm, aber immer kurz nach anlaufen der Umwäzpumpen.

Normalerweise wenn ich den Spülvorgang zurücksetze läuft die Maschine nach einem Neustart wieder.

Aber genau diesen Vorgang muss ich immer öfter machen, manchmal bis zu 5 mal, bis die Maschine durchläuft.

Ich hoffe Ihr könnt mir Weiterhelfern.
Vorab schon mal meinen Dank an Euch.
Grüßen von Gerhard

BID = 495925

Gilb

Moderator



Beiträge: 16259
Wohnort: Gardine (Gardinenhof)
Zur Homepage von Gilb

Hallo Gerhard,

willkommen im Forum.

Wenn die Wassermenge im Spülraum, nach Beendigung des Zulaufs, also etwa 3 Minuten nach Start eines neuen Spülprogramms, den Vorgaben der Gebrauchsanweisung entspricht, kann ein verstopfter oder defekter Heizungs-Niveauschalter die Fehlerquelle sein.
Dieser Heizungsniveauschalter ist per Bajonettverschluss vorne links an der Umwälzpumpe befestigt und nach Demontage der linken Geräte-Seitenwand erreichbar (Maschine vorher unbedingt spannungsfrei machen - Netzstecker ziehen!)
Wenn dort nichts festzustellen ist, kann auch ein verstopfter Pumpenflügel der Umwälzpumpe die Ursache sein. Er setzt sich relativ schnell zu, wenn mal ohne oder mit lockerem Feinfilterblech gespült worden ist (erkennbar meist auch an verstopten Sprüharmdüsen).
Die Umwälzpumpe kann, bei trocken gelegtem Gerät, ausgebaut werden, wenn die Maschine auf die Rückwand oder rechte Seitenwand gelegt und das Bodenblech entfernt wird.

Melde uns doch bitte, was Du weiterhin feststellst.

Mit freundlichen Grüßen, auch an den geschätzten Kollegen Schiffhexler,
der Gilb

_________________
Ich bin der Gilb und wohne in Euren Gardinen. Meine Freunde sind Eumel und die Fleckenzwerge.
Hier meine Vorstellung und Spenden-"Hotline" Sponsoren/Werbepartner gesucht!
VORSICHT! Geräte stets spannungslos machen!
Die 5 Sicherheitsregeln
Fragen zu Geräten per PM/PN werden NICHT beantwortet!

 

  




BID = 496878

Gerhard Breitner

Gerade angekommen


Beiträge: 3
Wohnort: Königsbrunn

Super, ich vermute, dass der Heizungsniveauschalter, durch einen Fettklumpen, Verstopft war.
Jedenfalls läuft die Spülmaschine wieder Fehlerfrei.

Herzlichen Dank an den Gilb und sein Team.
Gerhard Breitner

BID = 496889

Gerhard Breitner

Gerade angekommen


Beiträge: 3
Wohnort: Königsbrunn

Übrigens noch ein anders, nur kleines, Problem!
Nach dem fertig Spülen, wenn ich die Türe öffne läuft eine Handvoll Wasser aus dem Deckel. Die Menge ist wie ein volles Schapsglas.
Ich vermute, dass in dem Gebäseentlüftungsdeckel (Frontentlüftung) das Spülwasser stehen bleibt.
Ich vermute, dass hier der Ablauf vertopft ist. Aber nach dem ausbauen des oberen Frontdeckel an der Tür habe ich keine Ablaustelle gefunden die das Spülwasser wieder in die Maschine zurückführen soll.
Wo finde ich diesen Ab- oder Rücklauf?

Grüße von Gerhard Breitner

BID = 496958

Jürgen288

Moderator



Beiträge: 5134

Hallo Gerhard,

Zitat :
der Heizungsniveauschalter, durch einen Fettklumpen, Verstopft



Zitat :
wenn ich die Türe öffne läuft eine Handvoll Wasser aus dem Deckel

Da muß die Dekorblende und das Türaußenblech abgenommen werden. Dahinter den kleinen Kondenswasser-Ablaufschlauch vom Gebläse zum Dosiergerät mal reinigen.
Berichte uns wieder was Du erreicht hast.

Gruß Jürgen

_________________

Alle meine Tipps sind nicht rechtsverbindlich und für Schäden und Folgeschäden übernehme ich keinerlei Haftung.
Ausführung immer auf eigene Gefahr !!
Immer die Sicherheitsvorschriften VDE beachten.


Liste 1 MIELE   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 57 Beiträge im Durchschnitt pro Tag       heute wurden bisher 1 Beiträge verfasst
© x sparkkelsputz        Besucher : 137769263   Heute : 837    Gestern : 25867    Online : 37        18.11.2017    1:57
4 Besucher in den letzten 60 Sekunden        alle 15,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,192181110382