Miele Geschirrspüler Spülmaschine  G 593 sc

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Autor
Geschirrspüler Miele G 593 sc

Fehler gefunden    








BID = 568742

no brain no pain

Gerade angekommen


Beiträge: 3
Wohnort: Bielefeld
 

  


Geräteart : Geschirrspüler
Hersteller : Miele
Gerätetyp : G 593 sc
S - Nummer : 14~16579001
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter
______________________

Hallihallo!
Ich bin neu hier und möchte als erstes mal dieses Forum und die Leute die hier ihr Wissen teilen loben! Tolle Sache!

Hier ist aber mein Problem: Die Spülmaschine von meiner Nachbarin, Miele G 593 sc (die Maschine, nicht die Nachbarin) pumpt das Wasser nicht mehr ab, statt dessen leuchtet die Leuchte "Ablauf" rot auf. Hinter der Blende stand auch ein bisschen Wasser was von einer undichten Dichtung zwischen Umwälzpumpe und Bottich herrührt. Der Heizungs- Niveauschalter bzw. -wechsler hatte auch Wasser abbekommen. Bei der Funktionsprüfung stellte sich heraus, dass er zwar mechanisch schaltete wenn Druck drauf gegeben wurde, allerdings gab er im betätigten Zustand keinen Durchgang (von 1 auf 3 nach Stromlaufplan).
Also hab ich einen Neuen HN-Schalter und Schwimmer besorgt, alles trocken gelegt und wieder abgedichtet und dachte ich hätte den Fehler gefunden.
Aber beim Test kam nach 15 Minuten Kurzprogramm die gleiche Meldung "Ablauf", dafür kein Abpumpen. Am Siphon kanns auch nicht liegen, das hab ich getestet.

Hat vielleicht jemand ne Idee was es sonst noch sein kann? (Ablaufpumpe ist auch nicht verstopft, dreht normal frei)

Vielen Dank schon mal im Vorraus!

BID = 568746

DMfaF

Inventar



Beiträge: 6670
Wohnort: 26817 Rhauderfehn

Moin und willkommen im Forum!

Mal Wasser ins Gerät gegeben, Ablaufschlauch am Syphon abgemacht und mal geprüft, ob ein kräftiger Strahl rauskommt?

Gruß
Bernd

_________________
An alle Hobby-Kundendienstler: Vor Arbeiten am Gerät, Netzstecker ziehen und VDE Vorschriften beachten!! Jeder trägt die Verantwortung für seine ausgeführte Arbeit!!!

Anfragen per Mail oder PN werden nicht beantwortet!

 

  




BID = 568786

Maxx24

Schriftsteller



Beiträge: 804
Wohnort: Österreich

Prüf mal ob die Laugenpumpe blockiert ist.

Sieb raus, links im Pumpentopf die Metallspange wegklappen und das Rückschlagventil raus nehmen.
Dann siehst du auch das Rad der Laugenpumpe.

Check auch das Rückschlagventil. (Metallkugel)

MFG
Maxx24

BID = 568942

no brain no pain

Gerade angekommen


Beiträge: 3
Wohnort: Bielefeld

Danke für die prompte Antwort!

Den Test mit dem Eimer werd ich mal ausprobieren. Aber die Laugenpumpe? Es gibt doch nur zwei, die Umwälzpumpe und die Ablaufpumpe, also die vorne links, mit dem Lüfter hinten am Motor, meinst du die? Da ist aber alles frei und sauber, das Rückschlagventil auch.
Ciao!

BID = 569049

Maxx24

Schriftsteller



Beiträge: 804
Wohnort: Österreich

Die Laugenpumpe ist auch die Ablaufpumpe.
Das ist die kleinere von den beiden.
Da kommst du von der Spülraumseite aus heran, ohne die Maschine ausbauen oder zerlegen zu müssen.

MFG
Maxx24

BID = 569256

no brain no pain

Gerade angekommen


Beiträge: 3
Wohnort: Bielefeld

Alles klar, sie pumpt wieder ordentlich ab, alles wieder in Ordnung! Es war tatsächlich ein Splitter in die Flügel geraten, der die Pumpe blockierte. Komisch nur, dass sie immer per Hand problemlos durchgedreht werden konnte ohne zu blockieren. Vielleicht wegen der höheren Drehzahl bei Betätigung(?). Naja, seis drum, der Hobel läuft wieder!

Vielen Dank für die Unterstützung! Ciao!

BID = 569267

DMfaF

Inventar



Beiträge: 6670
Wohnort: 26817 Rhauderfehn

Das freut uns, das sie wieder läuft. Danke für die Rückmeldung!

Dann kannst Du jetzt ja den Thread schließen.

_________________
An alle Hobby-Kundendienstler: Vor Arbeiten am Gerät, Netzstecker ziehen und VDE Vorschriften beachten!! Jeder trägt die Verantwortung für seine ausgeführte Arbeit!!!

Anfragen per Mail oder PN werden nicht beantwortet!


Liste 1 MIELE   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 61 Beiträge im Durchschnitt pro Tag       heute wurden bisher 72 Beiträge verfasst
© x sparkkelsputz        Besucher : 137857071   Heute : 27999    Gestern : 34137    Online : 183        20.11.2017    21:55
21 Besucher in den letzten 60 Sekunden        alle 2,86 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,127821922302