Miele Geschirrspüler Spülmaschine  G 593 SC

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Autor
Geschirrspüler Miele G 593 SC

Fehler gefunden    








BID = 453576

Linuxtux

Neu hier



Beiträge: 27
 

  


Geräteart : Geschirrspüler
Hersteller : Miele
Gerätetyp : G 593 SC
Kenntnis : Minimale Kentnisse (Ohmsches Gesetz)
Messgeräte : Multimeter, Phasenprüfer, Duspol
______________________

Moin zusammen,

seit einigen Tagen hab ich wieder mal Probleme mit dem Wasserzulauf der genannten Maschine.
Zeitanzeige geht auf 0 und rote LED für Wasserzulauf blinkt.
Wasser steht aber bis ca. Mitte Heizstab.
Fehler tritt immer zur gleichen Zeit auf, kurz nachdem die Klappe fürs spühlmittel öffnet.

Sieb und Rückschlagventil (unterhalb des Feinsiebes, das mit der Kugel und dem Bügel) hab ich auch schon gesäubert. Im Pumpenrad hab ich einen Gummiring gefunden, war aber anscheinend nicht die Ursache.
Wasser abpumpen tut die Maschine nach einem Programmabbruch und beim nächsten oder übernächsten Start funktioniert sie dann auch wieder.
Heute ist die Wasserzulauf LED aber das erste MAl auch nach dem Klarspülen aufgeleuchtet.

Wenn jemand eine Rat zur Fehlerursache hat bitte hören lassen.
Die Maschine ist fast täglich im Gebrauch (5 Personen) und auch schon ein wenig älter (ca. 12 Jahre) aber wenn eine Reparatur möglich wäre wäre mir das lieber als eine Neue.

Danke schon mal im Vorraus für die Hilfe

Linuxtux

BID = 453578

sam2

Urgestein



Beiträge: 35330
Wohnort: Franken (bairisch besetzte Zone)

Was spricht der Eimertest?

_________________
"Das Gerät habe ich vor soundsoviel Jahren bei Ihnen gekauft! Immer ist es gegangen, immer. Aber seit gestern früh geht es plötzlich nicht mehr. Sagen Sie mal, DA STIMMT DOCH WAS NICHT???"

 

  




BID = 453585

Linuxtux

Neu hier



Beiträge: 27

Der spricht:

"Genug Wasser vorhanden, 15 sec. 5 Liter im Eimer und Tester halb geduscht "
Linuxtux

BID = 453629

Gilb

Moderator



Beiträge: 16259
Wohnort: Gardine (Gardinenhof)
Zur Homepage von Gilb

Hallo Linuxtux,

dann wird es wohl an einem verstopften oder defekten Heizungsniveauschalter liegen.
Diese runde Druckdose sitzt hinter der Sockelverkleidung, etwas rechts von der Mitte, und ist mit einem fingerdicken Schlauch mit der Umwälzpumpe verbunden.
Der Schlauch und die Stutzen (an der Umwälzpumpe und am Niveauschalter) müssen gereinigt werden.
Evtl. musst Du die Maschine dazu ausbauen und auf die Rückwand legen, damit Du die Bodenwanne (Auffangblech) entfernen kannst.

Mit freundlichen Grüßen
der Gilb

_________________
Ich bin der Gilb und wohne in Euren Gardinen. Meine Freunde sind Eumel und die Fleckenzwerge.
Hier meine Vorstellung und Spenden-"Hotline" Sponsoren/Werbepartner gesucht!
VORSICHT! Geräte stets spannungslos machen!
Die 5 Sicherheitsregeln
Fragen zu Geräten per PM/PN werden NICHT beantwortet!

BID = 453834

Linuxtux

Neu hier



Beiträge: 27

Moin Gilb,

hab die Maschine geöffnet und Schlauch sowie Druckdose gereinigt.
Der Schlauch war sauber aber am Stutzen von der Druckdose war ein Pfropfen aus Fett.
Der anschließende Probelauf hat funktioniert.
Werde mal die nächsten Spülgänge mit Geschirr abwarten und dann berichten.

Herzlichen Dank für die Hilfe

Linuxtux

BID = 454863

Linuxtux

Neu hier



Beiträge: 27

Hallo Gilb und Ko.,
:respekt;

Wollte mich nur noch mal für die Kompetente Hilfe bedanken.
Die Maschine hat nun schon mehrere Durchgänge ohne zu murren gespült.

Ich gehe also davon aus, das die Reinigung der Druckdose den Fehler beseitigt hat.

Vielen Dank auch von einer nun wieder glücklichen Hausfrau und meinem geschonten Geldbeutel.
:62:
Linuxtux

BID = 454917

Gilb

Moderator



Beiträge: 16259
Wohnort: Gardine (Gardinenhof)
Zur Homepage von Gilb

Vielen Dank für die Rückmeldung.
Viel Freude noch, an der guten Miele.
MfG der Gilb

BID = 494353

Linuxtux

Neu hier



Beiträge: 27

Moin zusammen,

hab seit kurzem wieder das Fehlerbild mit dem Wasserzulauf.
Hab schon den Schlauch und den Schalter ausgebaut und erneut gereinigt. War diesesmal aber kein Schmutz/Fett zu erkennen.

Nach dem Wiederzusammenbau lief die MAschine einmal wieder und dann hat sie jedes mal an der gleichen Stelle das Programm abgebrochen und die LED für Wasserzulauf ist angegangen. Wasser steht dann bis kurz unter dem Heizstab.

Wie kann ich denn jetzt den Niveauschalter am Besten testen ob er heile ist und wenn ja ist dann die Elektronik defekt?

Besten Dank im Voraus für die Hilfe

Linuxtux

BID = 494360

Gilb

Moderator



Beiträge: 16259
Wohnort: Gardine (Gardinenhof)
Zur Homepage von Gilb

Hallo Linuxtux,

der Heizungsniveauschalter schaltet bei 1,2 bar (ältere sogar erst bei 1,5 bar) um und bei 0,7 bar wieder zurück.
Ausgebaut und mit sehr kräftigen Hineinpusten ist das zu schaffen.
Es lohnt kaum, dafür ein Meßgerät anzuschaffen.
Eine andere Ursache, als einen verstopften oder defekten Heizungs-Niveauschalter, kann ich mir bei diesem Gerätetyp nicht vorstellen.
Bei neueren Miele-Spülmaschinen kann schon mal der Pumpenflügel verstopft sein, weil ohne oder mit losen Feinfilterblech gespült worden ist.
Alle drei Sprüharme sind doch montiert, oder? (Fehlende Spülarme bedeuten Druckverlust im System!)

MfG
der Gilb

BID = 495479

Linuxtux

Neu hier



Beiträge: 27

Moin Gilb,
der Schalter schaltet einwandfrei. Hörbar und auch elektrisch. Hab ich mit einer Luftpumpe getestet.
Probelauf nach Wiedereinbau i.O.
Dann aber hat meine Frau die Maschine mit Geschirr ausprobiert und der Fehler ist gleich beim ersten Spülvorgang wieder aufgetreten.

Nun habe ich allerdings festgestellt das in der Bodenwanne ein wenig Wasser steht. Die Wanne hatte ich aber vorher trocken gewischt und ich kann auch keinen leckenden Schlauch finden.
Woher kann das Wasser also kommen?
Oder ist die Elektronik möglicherweise doch defekt!?
Die drei Adern zw. Schalter und Elektronik in der Tür hab ich auf Durchgang getestet. Alle i.O.

MfG
Linuxtux

BID = 495583

Gilb

Moderator



Beiträge: 16259
Wohnort: Gardine (Gardinenhof)
Zur Homepage von Gilb

Hallo Linuxtux,

die Undichtigkeit muss gefunden und behoben werden, weil sonst der Schwimmer in der Bodenwanne das Programm unterbricht.
Evtl. sind die Verschraubungen rechts im Spülraum (Gerätetür öffnen, Körbe herausnehmen) locker und müssen nur mit einer Spitzzange festgezogen werden.
Oder das Wasser läuft links in der Seitenwand herunter, weil die obere Sprüharmverschraubung locker oder defekt ist.
Weitere Möglichkeiten für Undichtigkeiten sind natürlich auch die beiden Pumpen (deren Wellendichtungen).
Schau doch mal...

MfG
der Gilb

BID = 496426

Linuxtux

Neu hier



Beiträge: 27

Moin,

kann bezüglich der vermeindlichen Leckage Entwarnung geben.
War wohl noch Wasser vom letztem Abbauen des Druckschalters, welches im Schlauch stand.
Nun ist die Bodenwanne trocken und komischerweise funktioniert die Maschine bereits das zweite Mal ohne Probleme.
Man musste ihr wohl mal mit Verschrottung und Neukauf eines anderen Gerätes drohen.

Einen richtigen Sinn gibt das zwar alle nicht aber nun heißt es wohl erst einmal abwarten bis der Fehler wieder auftritt.

Vielen Dank bis hierher,
werde mich melden wenn das Gerät wieder spinnt.

MfG
Linuxtux


Liste 1 MIELE   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 63 Beiträge im Durchschnitt pro Tag       heute wurden bisher 45 Beiträge verfasst
© x sparkkelsputz        Besucher : 137929868   Heute : 16293    Gestern : 26365    Online : 329        23.11.2017    17:44
14 Besucher in den letzten 60 Sekunden        alle 4,29 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,171031951904