Miele Geschirrspüler Spülmaschine  G 579 SC

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Autor
Geschirrspüler Miele G 579 SC

Fehler gefunden    








BID = 516933

Herbidisk

Gerade angekommen


Beiträge: 13
Wohnort: Haimhausen
 

  


Geräteart : Geschirrspüler
Hersteller : Miele
Gerätetyp : G 579 SC
S - Nummer : 1647163
Kenntnis : Minimale Kentnisse (Ohmsches Gesetz)
Messgeräte : Multimeter
______________________

Servus Zusammen,

meine Spülmaschine spült nicht mehr, es kommt nur spärlich Wasser aus dem unteren Spülarm und dieser dreht sich auch nicht. Das Programm läuft durch und das Wasser wird auch abgepumpt.

Was kann da defekt sein?

Schöne Grüße
Herbi

BID = 516939

prinz.

Inventar

Beiträge: 7406
Wohnort: Gifhorn und Wolfenbüttel
Zur Homepage von prinz. ICQ Status  

moin
Eimertest machen.
mfg

_________________
Nur für nicht Mutige
1.Freischalten
2.Gegen Wiedereinschalten sichern
3.Spannungsfreiheit allpolig feststellen
4.Erden und kurzschließen
5.Benachbarte, unter Spannung stehende Teile abdecken oder abschranken

 

  




BID = 516982

Herbidisk

Gerade angekommen


Beiträge: 13
Wohnort: Haimhausen

Hi,

Eimertest bestanden, Sieb war sauber.

Gruß
Herbi

BID = 517026

DMfaF

Inventar



Beiträge: 6670
Wohnort: 26817 Rhauderfehn

Eimertest bestanden? Ergebniss = ltr/min

_________________
An alle Hobby-Kundendienstler: Vor Arbeiten am Gerät, Netzstecker ziehen und VDE Vorschriften beachten!! Jeder trägt die Verantwortung für seine ausgeführte Arbeit!!!

Anfragen per Mail oder PN werden nicht beantwortet!

BID = 517041

Herbidisk

Gerade angekommen


Beiträge: 13
Wohnort: Haimhausen

Eimertest = 20 L/min

In der Zwischenzeit habe ich die Enthärtereinheit ausgebaut und die Schläuche kontrolliert - alle blitzblank.

Jetzt weiß ich nur nicht, ob nach dem Enthärter noch genügend Wasser kommt. Wie kann ich das testen?

Den Salzbehälter habe ich entleert und gereinigt, war aber kein Schmutz drin.

Schöne Grüße
Herbi

BID = 517451

Jürgen288

Moderator



Beiträge: 5134

Hallo Herbi,

Zitat :
Eimertest = 20 L/min



Zitat :
In der Zwischenzeit habe ich die Enthärtereinheit ausgebaut und die Schläuche kontrolliert

Hast Du -im ausgebauten Zustand- den Enthärter auch mal an einem Wasserzulauf angeschlossen um den Wasserdurchlauf zu prüfen.

Zitat :
meine Spülmaschine spült nicht mehr, es kommt nur spärlich Wasser aus dem unteren Spülarm

Ist der Wasserzulauf bei Deiner SpüMa noch auf Zeit- oder gar schon auf Niveausteuerung geschaltet. Rechts seitlich an der Schalterblende einstellbar. Gib mal durch, wie die Schalter/Schlitze stehen.
Kannst Du uns mal ein Bild von der Unterseite Deiner SpüMa hier einstellen?

Gruß Jürgen



_________________

Alle meine Tipps sind nicht rechtsverbindlich und für Schäden und Folgeschäden übernehme ich keinerlei Haftung.
Ausführung immer auf eigene Gefahr !!
Immer die Sicherheitsvorschriften VDE beachten.

BID = 517597

Herbidisk

Gerade angekommen


Beiträge: 13
Wohnort: Haimhausen

Hallo Jürgen,

also bei der Enthärtereinheit habe ich nur den Salzbehälter gereinigt, wo soll bei der Durchflußkontrolle wieviel Wasser rauskommen? (Dazu habe ich ein Bild der Einheit eingestellt)

Die Schalter/Schlitze stehen waagrecht.

Das Bild von der Unterseite habe ich auch eingestellt.

Schon mal vielen Dank.

Herbi




BID = 517666

Jürgen288

Moderator



Beiträge: 5134

Hallo Herbi,
Anschluss 1 war an der Wassertasche, von da normalerweise ca. 5l/min Wasser "kommt".
Schließ mal mit dieser Mengeneinstellung ein Wasserzulauf bei 1 an, dann sollte diese Wassermenge wieder an 2 am Enthärter ausfließen.
Wenn das so ist, überprüf mal die Wassermenge nach dem Zulaufventil.
Von unten gesehen, ist das der blaue Zulaufschlauch.
Den abnehmen und verlängern, SpüMa aufstellen, wenn Du jetzt ein Programm startest, pumpt die Maschine erst ab, dann startet der Wasserzulauf. Kommen jetzt ca.5l/min aus dem blauen Schlauch?

Gruß Jürgen





_________________

Alle meine Tipps sind nicht rechtsverbindlich und für Schäden und Folgeschäden übernehme ich keinerlei Haftung.
Ausführung immer auf eigene Gefahr !!
Immer die Sicherheitsvorschriften VDE beachten.

BID = 517700

Herbidisk

Gerade angekommen


Beiträge: 13
Wohnort: Haimhausen

Hallo Jürgen,

erstmal vielen Dank für Deine prompte Antwort.

Der Durchlauf beim Enthärter war ok. Nur aus dem blauen Schlauch kommt nur ca. 0,5 L/min.

Liegt das jetzt am Aquastop, oder was muß ich noch überprüfen?

Schöne Grüße

Herbi

BID = 517739

Jürgen288

Moderator



Beiträge: 5134

Hallo Herbi,

Zitat :
aus dem blauen Schlauch kommt nur ca. 0,5 L/min

Wenn 230V an das Zulauf-/Aquastopventil geschaltet werden u. dann nur 0,5 l/min kommen, liegt der Fehler am "Aquastopventil".
Miele-Teile-Nr. 5268992 und kostet ca. 100€.
Melde uns wieder Bescheid, wie die Sache ausging.
Kannst Du uns noch die TI- u. Teil-Nr. vom Schaltplan durchgeben?

Gruß Jürgen

_________________

Alle meine Tipps sind nicht rechtsverbindlich und für Schäden und Folgeschäden übernehme ich keinerlei Haftung.
Ausführung immer auf eigene Gefahr !!
Immer die Sicherheitsvorschriften VDE beachten.

BID = 518014

Herbidisk

Gerade angekommen


Beiträge: 13
Wohnort: Haimhausen

Servus Jürgen,

Dein Tip war goldrichtig! Nach Deiner Antwort gestern mittag mußte ich sowieso nach München fahren und habe bei Miele gleich den Aquastop besorgt.

Abends zuhause ganz euphorisch alles wieder zusammen gebaut, beim neuen Aquastop den Durchlaufregler sowie den Stromanschluß für meine Maschine angepaßt und beim Probelauf war auch wieder genügend Wasser da.

Nur hielt die Freude nicht lange und es kam wieder kein Wasser mehr. Vor lauter Begeisterung hatte ich die Enthärtereinheit nicht sorgfältig eingebaut und es drang Wasser durch die Dichtung. Damit schaltete sich der Schwimmerschalter am Bodenblech ein und es ging wieder nichts.

Aber heute morgen habe ich alles nochmal in Ruhe überprüft und die Maschine spült wieder!

Nochmals vielen, vielen Dank für Deine Hilfe!

Hier noch die Nummern vom Schaltplan: TI 21.0570-9.7.5, Teil-Nr. 2353014

Schöne Grüße
Herbi

BID = 518041

Jürgen288

Moderator



Beiträge: 5134

Hallo Herbi,
[quote]die Maschine spült wieder![quote]
Super

Danke für die Rückmeldung!

Gruß Jürgen

_________________

Alle meine Tipps sind nicht rechtsverbindlich und für Schäden und Folgeschäden übernehme ich keinerlei Haftung.
Ausführung immer auf eigene Gefahr !!
Immer die Sicherheitsvorschriften VDE beachten.


Liste 1 MIELE   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 62 Beiträge im Durchschnitt pro Tag       heute wurden bisher 6 Beiträge verfasst
© x sparkkelsputz        Besucher : 137915065   Heute : 1369    Gestern : 26365    Online : 24        23.11.2017    4:51
2 Besucher in den letzten 60 Sekunden        alle 30,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
In 489 Sekunden wird ein Backup gestartet. Bitte beenden Sie alle Eingaben. Das Forum wird dann für 10 Minuten abgeschaltet !
0,260874032974