Miele Geschirrspüler Spülmaschine  G 542 U

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Autor
Geschirrspüler Miele G 542 U

Fehler gefunden    








BID = 502455

kapitaenaufhohersee

Gerade angekommen


Beiträge: 3
Wohnort: Koblenz
 

  


Geräteart : Geschirrspüler
Hersteller : Miele
Gerätetyp : G 542 U
Kenntnis : Minimale Kentnisse (Ohmsches Gesetz)
Messgeräte : Multimeter, Phasenprüfer
______________________

Guten Abend zusammen,

leider muss ich damit beginnen, dass ich das Typenschild nicht finde, deshalb die fehlenden Informationen. Ich hoffe auch, dass ich meine Frage nicht doppelt poste, habe gesucht aber meine Problemstellung nicht gefunden.

Meine Spüma (lange Standzeit im feuchten Keller, lief vorher gut, habe bereits von ebay neue gebrauchte Bedieneinheit eingebaut) spült nicht mehr richtig. Wasser läuft zu, Heizstäbe heizen. Das Programm (alle Programme)läuft jedoch erheblich schneller als in der Anleitung angegeben und es wird kein Wasser durch die verschiedenen Arme gepumpt. Es scheint als liefe die Maschine voll, das Wasser wird erhitzt und dann bald wieder abgepumt (nach ca. 15-20 min). Geschirr bleibt trocken und eben auch dreckig.

Leider bin ich elektro-laie verfüge aber über ein wenig Geschick. Hoffe sehr auf eine hilfreiche Info!! Und: kann leider nicht mit elektrofachwissen dienen, wenn aber jemand zufällig eine tischlerfrage hat: nur zu!

kapitaenaufhohersee

BID = 502721

Jürgen288

Moderator



Beiträge: 5134

Hallo kapitaenaufhohersee ,

Zitat :
dass ich das Typenschild nicht finde

Müsste an der Türstirnseite links oben zu finden sein.

Zitat :
Heizstäbe heizen. Das Programm (alle Programme)läuft jedoch erheblich schneller

Du schreibst auch, dass die Sprüharme sich nicht drehen!
Kann es sein, dass Du das mit dem "Heizen" im Programmschritt Trocknen festgestellt hast und nicht anfangs im Spülprogramm ?

Zitat :
Wasser läuft zu, Heizstäbe heizen.

Startet nach/beim "Wasserziehen" die Umwälzpumpe (UP) noch?
Prüf auch noch ab, ob nach dem "Wasserziehen" das Wasser bis nahe unter den Heizstäben steht.
Gib uns bitte die Teile-Nr. vom Schaltplan noch hier rein.

Gruß Jürgen


_________________

Alle meine Tipps sind nicht rechtsverbindlich und für Schäden und Folgeschäden übernehme ich keinerlei Haftung.
Ausführung immer auf eigene Gefahr !!
Immer die Sicherheitsvorschriften VDE beachten.

 

  




BID = 504144

kapitaenaufhohersee

Gerade angekommen


Beiträge: 3
Wohnort: Koblenz

Hallo Jürgen,

danke für die Antwort, kann jetzt erst antworten, da ich ein paar Tage weg war- und meine Frau muss derweil alles per Hand spülen ;-(

zu deinen Fragen:

1. habe das Typenschild gefunden (ich war blind): Nr. 11/3246298

2. Oha, im Programmpunkt "reinigen" heizen sie nicht!! nur am Ende, beim trocknen!

3. Ich höre die Umwälzpumpe zwar nicht starten, aber nachdem das Programm durchgelaufen war, war sie recht warm. Sie dreht frei, hatte sie komplett zerlegt. Ich glaube, dass die Pumpe die ich höre, die zum Abpumpen ist, da sonst die Umwälzpumpe immer an wäre, wenn die Maschine gerade trocken ist. Alle Schläuche sind sauber, die beiden runden "Dosen", an die dünne Schläuche und Kabel gehen (ich vermute, das sind auch Schalter) habe ich vorsichtig ausgespült (kam ziemlich Dreck raus). Habe alle Stecker und Kabelschuhe auf Korrosion überprüft, einen gebrochenen Kabelschuh ersetzt. Sie verliert kein Wasser, der durch den Schwimmer bediente Schalter ist funktionstüchtig.

Das Wasser berührt ebenso die Unterkante der Heizstäbe.

Die Teile-Nummer vom Schaltplan: 1659225

Vielen Dank einstweilen!!!

kapitaenaufhohersee

BID = 504171

Jürgen288

Moderator



Beiträge: 5134

Hallo kapitaenaufhohersee,

Zitat :
Ich höre die Umwälzpumpe zwar nicht starten, aber nachdem das Programm durchgelaufen war, war sie recht warm

Beim "Wasserziehen" sollte die Umwälzpumpe (UP) anlaufen.
Dies ist Voraussetzung, dass die Heizung im Spülprg. überhaupt schalten kann.
Überprüf mal die Anschlüsse vom Kondensator K1 an der UP.
Vielleicht ist da noch eine Verbindung ab.
Sonst mal mit Deinem Multimeter messen, ob die UP zwischen 1-2 u. 3-2 230V bekommt. Deinen Phasenprüfer beiseite lassen!

Gruß Jürgen




_________________

Alle meine Tipps sind nicht rechtsverbindlich und für Schäden und Folgeschäden übernehme ich keinerlei Haftung.
Ausführung immer auf eigene Gefahr !!
Immer die Sicherheitsvorschriften VDE beachten.

BID = 508670

kapitaenaufhohersee

Gerade angekommen


Beiträge: 3
Wohnort: Koblenz

Hallo Jürgen,

komme erst jetzt zum Antworten, und tatsache, der Kondensator wars!! habe einen alten aus meiner ganz alten SpüMa ausgebaut und schwupp geht sie wieder! Vielen Dank für die Hilfe, jetzt läuft sie wieder!!

Und: mein zweites Problem steht schon vor der Tür, die SpüMa meiner Schwester, hat sie gebraucht "geschenkt" bekommen, eine g641i, die nach dem Wasserzulauf und dem Öffnen der Spülmittelklappe auf Ablauf/Zulauf rot blinkt und nichts mehr tut. Grrrr... Werde das, wenn ich nichts finde (das Rückschlagventil ist gerissen, das Dreckwasser läuft zurück, wenn nach neustart abgepumpt wird)nochmal aufgreifen.

So, eine schöne Restwoche hier im Forum, wie gesagt vielen Dank für die tolle Hilfe!!!

kapitaenaufhohersee

BID = 508863

Jürgen288

Moderator



Beiträge: 5134

Hallo kapitaenaufhohersee,

Zitat :
der Kondensator wars!!

Super, dass Deine Maschine wieder läuft und
danke für die Rückmeldung.

Zitat :
eine g641i, die nach dem Wasserzulauf und dem Öffnen der Spülmittelklappe auf Ablauf/Zulauf rot blinkt und nichts mehr tut

Bitte hierfür einen separaten Thread aufmachen.

Gruß Jürgen

_________________

Alle meine Tipps sind nicht rechtsverbindlich und für Schäden und Folgeschäden übernehme ich keinerlei Haftung.
Ausführung immer auf eigene Gefahr !!
Immer die Sicherheitsvorschriften VDE beachten.


Liste 1 MIELE   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 55 Beiträge im Durchschnitt pro Tag       heute wurden bisher 20 Beiträge verfasst
© x sparkkelsputz        Besucher : 136289758   Heute : 14159    Gestern : 27557    Online : 390        25.9.2017    15:26
20 Besucher in den letzten 60 Sekunden        alle 3,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,11568403244