Miele Geschirrspüler Spülmaschine  G7750 Professional

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Autor
Geschirrspüler Miele G7750 Professional

    








BID = 530133

heffa

Gerade angekommen


Beiträge: 5
Wohnort: LL
 

  


Geräteart : Geschirrspüler
Hersteller : Miele
Gerätetyp : G7750 Professional
S - Nummer : 20/18240850
Kenntnis : Minimale Kentnisse (Ohmsches Gesetz)
Messgeräte : Multimeter
______________________

Hallo liebe Gemeinde,

Ich habe ein Problem mit meiner 3 jahre alten Miele, sie tut nicht mehr wie sie soll.
Nach dem Start läuft nur noch die Abwasserpumpe, sie geht nicht mehr weiter ins nächste Programm.

Ich hab mal die Maschine auf die Seite gelegt und unten in der Sicherheitsbodenwanne nachgesehen, aber da war kein Wasser also kann es dass schon mal nicht sein.
Nachdem ich die Maschine wieder aufgestellt hatte, leuchtet jetzt das Fehlerlicht für Zu- und Ablauf...?!

Hat jemand noch Tipps, ich wäre sehr Dankbar?

Gruß, Heffa

BID = 530180

prinz.

Inventar

Beiträge: 7404
Wohnort: Gifhorn und Wolfenbüttel
Zur Homepage von prinz. ICQ Status  

moin
Hinlegen ist keine gute Idee.
Schwimmerschalter überprüfen
mfg


_________________
Nur für nicht Mutige
1.Freischalten
2.Gegen Wiedereinschalten sichern
3.Spannungsfreiheit allpolig feststellen
4.Erden und kurzschließen
5.Benachbarte, unter Spannung stehende Teile abdecken oder abschranken

 

  




BID = 530335

heffa

Gerade angekommen


Beiträge: 5
Wohnort: LL

Hallo!
Ich würde mir gerne den Schwimmerschalter ansehen, leider kann ich ihn nicht entdecken, bzw. ich kann die Seitenteile erst gar nicht öffnen da sie vernietet sind. Folglich bin ich bis jetzt nur an die paar Bauteile hingekommen die nur von Unten sichtbar sind wenn ich die Maschine umlege und die Bodenwanne entferne.
Wie komme ich da hin, bzw. wie macht man es richtig?

Ach ja, ich hatte vorher auch schon den Eimertest gemacht, der Wasserhahn ist also auch nicht das Problem...

Gruß, Heffa

[ Diese Nachricht wurde geändert von: heffa am 24 Jun 2008 23:28 ]

BID = 530371

prinz.

Inventar

Beiträge: 7404
Wohnort: Gifhorn und Wolfenbüttel
Zur Homepage von prinz. ICQ Status  

moin
wenn du die Sockelblende entfernst kommst du an alles ran.
mfg


_________________
Nur für nicht Mutige
1.Freischalten
2.Gegen Wiedereinschalten sichern
3.Spannungsfreiheit allpolig feststellen
4.Erden und kurzschließen
5.Benachbarte, unter Spannung stehende Teile abdecken oder abschranken

BID = 530434

heffa

Gerade angekommen


Beiträge: 5
Wohnort: LL

Also um an die Bodenwanne zu kommen, musste ich die Sockelblende abmachen, die ist also schon weg.
Wie erkenne ich den Schwimmerschalter, bzw. muss ich dazu vielleicht diverse Innereien erstmal ausbauen um da ran zu kommen? Schaut recht verzwickt aus das ganze wenn man nur von unten hin kommt.

Vielleicht hab ich auch nur Tomaten auf den Augen
...ist halt meine erste SpüMa die ich mir ansehe, davor immer nur ihre Dienste in anspruch genommen.

[ Diese Nachricht wurde geändert von: heffa am 25 Jun 2008 12:15 ]

BID = 530542

heffa

Gerade angekommen


Beiträge: 5
Wohnort: LL

Also, um noch eine genaueres Fehler Bild zu geben, hier noch ein Nachtrag, bzw. Zusammenfassung:

Ich habe am Öffnungsgriff den Verschlusshaken manuell eingerastet damit ich innen die Maschine bei geöffneter Klappe beobachten kann.

  • Wie schon erwähnt, Eimertest erfolgreich durchgeführt

  • Rückschlagventil ist frei.

  • Das Schaufelrad unter dem Rückschlagventil lässt sich leichtgängig drehen, und es ist auch kein Fremdkörper zu erfühlen der es evtl. blockieren könnte.

  • Wie schon erwähnt, Bodenwanne ist trocken... es war kein Wasser drinn. Der Schwimmerschalter an der Wanne wurde folglich auch nicht asugelöst.

  • Wenn ich 2 Liter Wasser reinkippe, und die Maschine einschalte, kann ich zusehen wie das Wasser schnell abgesaugt wird.

  • Nach dem Absaugen des Wasser bleibt die Maschine aber im "Absaugprogramm" und geht nicht ins nächste Programm, die Pumpe saugt und saugt...

  • Wenn ich jetzt vorne an der Klappe die Scheibe für die Programmanzeige von Hand drehe, geht die Maschine tatsächlich ins Nächste Programm, es wird Wasser reingepumpt. Leider bleibt die Maschine aber auch da stehen und geht nicht selbstständig weiter ins nächste Programm.

  • Wenn ich nach dem manuellen Drehen an der Scheibe, jetzt den Programmschalter wieder auf Stopp stelle, geht die Scheibe für die Programmanzeige von alleine wieder auf Null, so wie sie auch soll. Stellmotor von der Anzeige ist anscheinend auch nicht defekt.

  • Das Fehlerlicht für Ab- und Zulauf leuchtet, manchaml geht es auch wieder für eine Zeitlang aus.

Hat jemand noch Ideen was ich noch überprüfen kann, bzw. was es sein könnte?

Bitte helft mir, der Preis für den Miele Werkskundendiesnt ist halt schon extrem hoch! (Allein die Pauschale für Anfahrt und Überprüfen: 180,-), Weil es angeblich eine Gewerbemaschine ist und da sind halt die Preis besonders gesalzen, auch wenn ich sie nur Privat nutze...
Und der Elektro Betrieb um die Ecke will so eine Maschine nicht machen, weil er nur die Privat Maschinen kennt.

BID = 530748

shotty

Schreibmaschine



Beiträge: 1575
Wohnort: Achter´n Diek, an der Nordseeküste

Hallo heffa,

wichtig ist erstmal den Schwimmerschalter zu prüfen.

Wenn Du dich vor die Maschine legst, siehst Du mittig ein nach unten gewölbtes graues Teil, den Sammeltopf. Und darunter sitzt der Schalter und der Schwimmer.

Es kann auch sein, das der Schwimmer sich verzogen hat, und den Schalter dadurch einschaltet, obwohl die Bodenwanne kein Wasser hat.

Überprüfe das nochmal.

Gruß

shotty

BID = 530777

heffa

Gerade angekommen


Beiträge: 5
Wohnort: LL

Hallo,

also ich habe den Schwimmerschalter nochmal überprüft, er scheint nicht aktiviert zu sein.
Erst wenn ich das Styropor Schwimmelement von Hand nach oben gegen den Schalter drücke höre ich wie er auslöst, genauso auch beim los lassen.

Wenn ich die Scheibe für die Programmanzeige drehe um in den nächsten Programmschritt zu kommen (z.B. Wasser einfließen lassen), und ich dann den Schwimmerschalter von Hand aktiviere, fängt er sofort an Abzusaugen, bzw. wenn ich loslasse stoppt er mit dem absaugen.

Beste Grüße, Heffa

BID = 530792

shotty

Schreibmaschine



Beiträge: 1575
Wohnort: Achter´n Diek, an der Nordseeküste

Hallo Heffa,

gut, das ist dann geklärt.

Es könnte unter Umständen vielleicht am Schaltwerk liegen. Aber dies ist nur eine Vernutung von mir.

Guter Rat, doch den Kundendienst zu konsultieren, da die Geschichte anscheinend nicht so einfach aus der Ferne zu klären ist.

Gruß

shotty


Liste 1 MIELE   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 58 Beiträge im Durchschnitt pro Tag       heute wurden bisher 23 Beiträge verfasst
© x sparkkelsputz        Besucher : 137782049   Heute : 13698    Gestern : 25867    Online : 561        18.11.2017    15:11
32 Besucher in den letzten 60 Sekunden        alle 1,88 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,114749908447