Miele Geschirrspüler Spülmaschine  G638i-plus HG01

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Zum Ersatzteileshop


Suchen Elektronik Forum
Nicht eingeloggt. Einloggen.

[Registrieren]  [FAQ]  [ Einen Link auf Ihrer Homepage zum Forum]  [ Themen kostenlos per RSS in ihre Homepage einbauen]  [Einloggen]


Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten


Autor
Geschirrspüler Miele G638i-plus HG01

    









BID = 602459

red-dot

Neu hier



Beiträge: 26
Wohnort: A4030 Linz
 

  


Geräteart : Geschirrspüler
Hersteller : Miele
Gerätetyp : G638i-plus HG01
S - Nummer : ?6/63788611
FD - Nummer : Steuerung Novotronic B2
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter, Gerätetester (VDE 0701/0702), Phasenprüfer
______________________

Hallo Fachleute, Hallo Gilb!

Hab mal wieder ein Problem mit dem Miele Spüler und eine große Bitte an euch

Und zwar folgendes:

Angefangen hat die sache damit das der Spüler das Programm nicht mehr beendete und nach Neustart kurz abgepumt wurde und dann zu/ablauf prüfen leuchtete.

Hab die Maschine mal zerlegt wobei folgendes festzustellen war:

Schlechter kontakt bei Stecker des Aquastops sowie elektrisch defektes EGS Ventil bei der Wassertasche (denke aber das dies nur ein Mangel war der den Ablauf nicht beeinträchtigte aber eine Begründung für den leicht verkalkten heizstab ist)

Kontakte gereinigt, zusammengebaut und nun folgender Fehler:

Beim einschalten der Maschine startet jedes prog wie üblich mit abpumpen. Dann beim start des nächsten schrittes läuft kurz wie immer die umwälzpumpe, und der wasserzulauf beginnt - und nun kommts: Anzeigeleuchte Zu/Ablauf prüfen begint zu leuchten, wasserzulauf wird gestoppt... dann blinkt die anzeige wenige sekunden (dabei läuft wieder wasser zu), dann wieder einige sekunden konstantes leuchten (dabei kein wasserzulauf)

dieser vorgang wiederholt sich bis ich ausschalte (sonst würde wasser überlaufen.

Der Wasserdruck (Eimertest) ist ok, weiters habe ich "erforscht" das sich das Turbinenrad in der Wassertasche bei einlauf "schnell" dreht, und das reed-relais mittels eines schwachen magneten im ausgebauten zustand überprüft -> schaltet ein und aus...

nun bleiben folgende vermutungen für mich: reedrelais trotzdem defekt, magnet bei turbinenrad defekt oder steuerung....

also viele fragen gibts möglichkeiten da was genaueres zu überprüfen und den fehler einzugrenzen?

PS- Leitung steuerung zu reedrelais OK, die einzelnen Schritte des Kundendienst - Testprogrammes lassen sich ausführen, jedoch funkt schritt 2 - wasserholen bis 5,6 liter natürlich nicht, der nächste schritt spülen mit dosieren schon, der darauffolgende -< heizen bis 66 grad: hier wird die heizung nicht angesprochen, die nächsten wieder "normal", inklusive heizungsansteuerung für trocknen. und das EGS Ventil auf der Wassertasche ist auch erneuert (hat EUR 44 gekostet )

Ich hoffe wie immer guten Rat von euch zu erhalten und DANKE im voraus.

Ende Monolog

BID = 603384

red-dot

Neu hier



Beiträge: 26
Wohnort: A4030 Linz

Hallo Leute - hab zwar noch keine anregungen bekommen aber weiter geforscht... Fehlercodes ausgelesen und einen F&-Wasserzulauffehler erhalten, und schlußendlich den Fehler bei der Programelektronik gefunden!

Im Detail ist es eine:

EGPL540-A
Fert.Mat-Nr. 05408828
KD.Mat.Nr. 05543173

Der hund liegt bei einem SMD Bauteil bei ST3 begraben der bei ST3 Pin4 versorgt (Anschluß B1/10-3), und dann direkt Verbunden ist mit den GND ausgängen des ST4 PIN 2,4 und 6, also die GND´s von B8/1, B8/2 und dem vermuteten Übeltäter B3/4 - das Reedrelais Wasserzähler...

anbei ein Foto des defekten SMD-Teils bei ST3 -

Weiß jemand von euch welchen Wert dieser Bauteil hat damit ich Testweise einen solchigen besorgen und einlöten kann??

Bitte um HILFE - schon bald ne Woche Handspülen



 

  


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland        PAGERANK-SERVICE
© x sparkkelsputz        Besucher : 96465743   Heute : 9590    Gestern : 39422    Online : 345        30.7.2014    11:04
43 Besucher in den letzten 60 Sekunden        alle 1.40 Sekunden ein neuer Besucher

Die letzten 30 Referrer :

11:03 spannung von schaltnetzteilen glätten
11:02 rechtecksignal mit logikgattern sps
11:02 Bedienungsanleitung Privileg sensation 973 s
11:02 magnetventil AEG lavamat 47270
11:00 cee stecker 3 polig wo nulleiter?
10:59 phillips arb564/PH
10:59 AEG lavamat 47270
10:58 azubi alleine zum kunden
10:58 liebherr kühlschrank roter schalter alarm
10:58 liebherr kühlschrank roter schalter alarm
10:56 Bedienungsanleitung Privileg sensation 973 s
10:55 blaupunkt radio keycard überbrücken
10:54 Bosch Waschmaschine Digitalanzeige spinnt
10:52 stromausfall benachrichtigung
10:51 came torantrieb handsender reichweit
10:51 wago 2273 lösen
10:51 Mielewaschmaschiene läuft aus
10:50 lavalogic 1600 wie bekomme ich das service menü
10:50 ringbandkerne abmessungen
10:50 bei überspannung neu oder zeitwer
10:47 lavalogic 1600 service menü
10:46 glühbirnenhalterung strom berühreb
10:46 lavalogic 1600 service menü
10:46 darf man einen drehstrommotor überlasten
x-gzip - komprimiert: 8.57 kBytes | unkomprimiert: 28.51 kBytes - [php-time : 0,114 - 0,315] - js-time : - 54 x 204 x 77 x 26 x