Miele Geschirrspüler Spülmaschine  G532

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Gehe zu Seite ( 1 | 2 Nächste Seite )      

Autor
Geschirrspüler Miele G532

    








BID = 525480

Sektionschef

Gelegenheitsposter



Beiträge: 85
Wohnort: Amstetten
 

  


Geräteart : Geschirrspüler
Hersteller : Miele
Gerätetyp : G532
Kenntnis : Minimale Kentnisse (Ohmsches Gesetz)
______________________

Hallo

Seit kurzer Zeit macht meine Miele G532 Spühlmaschine laute Pumpengeräusche. Ich weiss aber nicht, um welche Pumpe es sich dabei handelt.
Wenn ich die Maschine einschalte, höre ich zunächst für ca. 0,5 Minuten das Wasser einlaufen und gleich anschliessend kommt dieses sehr laute(rotierende) Pumpengeräusch. Dieses Geräusch ist später dann nochmals mittendrinn im Waschprogramm zu hören.
Eigentlich wäscht die G532 das Geschirr noch immer sehr gut, jedoch stört mich das laute Geräusch und ich denke mir, bald wird es komplett ruhig werden

Nachdem ich gerade nicht bei Kasse bin möchte ich, wenn möglich, diese Pumpe selbst reparieren.
Kann mir jemand dabei Tipps geben:
-um welche Pumpe handelt es sich dabei?
-kommen die Geräusche durch Fremdkörper in der Pumpe?(oder wodurch sonst?) und wenn ja, kann ich die Pumpe zerlegen um sie zu reinigen?
-Wie muss ich die G532 richtig zerlegen, um an diese Pumpe ranzukommen? Wo genau befindet sie sich?

Bin für jeden Tipp und jede Hilfe dankbar.
Liefere TeileNr. usw. gerne bei Bedarf nach.
mfg
Sektionschef



BID = 525519

Jürgen288

Moderator



Beiträge: 5134

Hallo Sektionschef,

Zitat :
Wenn ich die Maschine einschalte, höre ich zunächst für ca. 0,5 Minuten das Wasser einlaufen und gleich anschliessend kommt dieses sehr laute(rotierende) Pumpengeräusch

Gleich zu Startbeginn läuft die Ablaufpumpe, dann startet der Wasserzulauf (Deine 30``). Als nächstes schaltet die Umwälzpumpe (UP) zu und die Sprüharme fangen an zu Drehen.
Das Pumpengeräusch sollte also von der UP kommen.
Dein GS hat m.W. kein Bodenblech unter dem Spülraum, schau aber mal nach, ob etwas Leckwasser unter dem GS (UP-Bereich)zu sehen ist.
Laufen die Sprüharme ordentlich, mal manuell durchdrehen.

Zitat :
kommen die Geräusche durch Fremdkörper in der Pumpe?(oder wodurch sonst?)

Kann sein, dass im "Pumpenschaufelrad" was steckt.
Sonst wird ein Motorlager (vermutlich wasserseite) an der UP def. sein.
Hierzu musst Du die UP mal ausbauen.

Zitat :
Wie muss ich die G532 richtig zerlegen, um an diese Pumpe ranzukommen? Wo genau befindet sie sich?

Die UP ist hinter dem Pumpentopf verbaut.
Zuerst den Gerätenetzstecker ziehen!
Für den Ausbau muß der GS vollständig entleert werden (auch möglichst den Salzbehälter leersaugen). Die spannungsfreie Maschine dann auf die rechte Seitenwand legen.
Die Umwälzpumpe ist hinten, an der Rückwand, mit einer Schraube befestigt und wird ansonsten von den Schläuchen und dem Ansaugstutzen gehalten.
Vielleicht kannst Du uns dann schon was berichten.

Zitat :
Liefere TeileNr. usw. gerne bei Bedarf nach

Ja, gleich nachliefern!
Vom Schaltplan -wenn vorhanden- die Daten u. vom Typenschild die Fabrikations-Nr. noch hier einstellen.

Gruß Jürgen

_________________

Alle meine Tipps sind nicht rechtsverbindlich und für Schäden und Folgeschäden übernehme ich keinerlei Haftung.
Ausführung immer auf eigene Gefahr !!
Immer die Sicherheitsvorschriften VDE beachten.

 

  




BID = 525657

Sektionschef

Gelegenheitsposter



Beiträge: 85
Wohnort: Amstetten

Jürgen, vielen Dank für Deine schnelle Antwort!!!
Nur zur Sicherheit: Dieses laute, rotierende Pumpengeräusch höre ich zum angegebenen Zeitpunkt nur ca. 1-2Minuten lang,danach verstummt es wieder und ist im eigentlichen Waschvorgang nicht zu hören. Später(weiss nicht genau wann, jedenfalls nicht am Ende des Waschprogramms) ist es dann für 1-2 Minuten wieder zu hören. Ist das trotzdem die Umwälzpumpe?
weitere Fragen:
Wie kann ich denn den Salzbehälter (mit Haushaltsmitteln) leersaugen?
Gibt es da spezielle Tricks? Einen Naßstaubsauger habe ich nicht.
Wo finde ich die Fab. Nr. bzw. das Typenschild? Auf der Vorderseite bzw. an der Türe habe ich nichts entdeckt, sollte sich das Typeschild daher auf der Rückseite befinden?
Schaltplan habe ich keinen. Kann es sein, dass sich im Gerät drinnen der Schaltplan befindet?

Noch etwas:
Kann ich irgendwo die Funktion eines Geschirrspülers nachlesen?
Was genau beim Ablauf passiert, so wie Du es schon begonnen hast, mir zu beschreiben. Also welche Funktion(Pumpen, Heizen,Spülen,etc) mit welchem Teil(Pumpe,Magnetventil,Heizstab,etc) durchgeführt wird. Nehme mal an die meisten GS werden sich da ja gleich verhalten. zB:
-Nach dem Einschalten zuerst etwaiges Wasser abpumpen(welche Pumpe macht das?
-dann Wasser einfüllen(geht dass mittels Magnetventile wie bei einer waschmaschine?)
-dann ...
-dann ...


mfg
Sektionschef

BID = 525671

Sektionschef

Gelegenheitsposter



Beiträge: 85
Wohnort: Amstetten

Habe noch vergessen zu erwähnen, dass ich die Srüharme getestet habe.
Laufen sehr leichtgängig und geräuschlos.
mfg
Sektionschef

BID = 525820

Jürgen288

Moderator



Beiträge: 5134

Hallo Sektionschef ,

Zitat :
Wenn ich die Maschine einschalte, höre ich zunächst für ca. 0,5 Minuten das Wasser einlaufen und gleich anschliessend kommt dieses sehr laute(rotierende) Pumpengeräusch

Nach dem mir vorliegenden Plan sind die ersten 4 Prg.-Schritte:
1. Schaltschritt: 30", LP + evtl.(MV-Wasserzulauf 10")
2. Schaltschritt: 30", MV-Wasserzulauf
3. Schaltschritt: 30", LP
4. UP + MV-Wasserzulauf
Nach Deinen Angaben müsste das der 3.Schaltschritt sein, prüf das mal noch genau ab.
Das wäre dann die Laugenpumpe (LP).
Wenn Du die Sockelleiste abnimmst, kannst Du die LP -am Pumpentopf- leicht erkennen und dann auch das Geräusch lokalisieren.
Ist es richtig, Dein GS hat einen Aquastop verbaut (grauer Kasten in "Hahnnähe")?

Zitat :
Kenntnis : Minimale Kentnisse (Ohmsches Gesetz)

Bei Deiner letzten WaMa-Fehleranfrage gabst Du "artverwandter Beruf und Multimeter an"

Zitat :
Wo finde ich die Fab. Nr. bzw. das Typenschild?

Ich finde, dass Du Dir es sehr leicht machst.
Etwas im Forum suchen und besser mitarbeiten wäre sicher hilfreich.
Das Typenschild sollte an der Türstirnseite zu finden sein.

Zitat :
Schaltplan habe ich keinen. Kann es sein, dass sich im Gerät drinnen der Schaltplan befindet?

Ja, wenn keiner schneller war, für den Schaltplan nutze bitte die Suchfunktion (Lupe) hierzu.

Zitat :
Kann ich irgendwo die Funktion eines Geschirrspülers nachlesen?

Schau mal nach dem Plan im GS.

Gruß Jürgen



_________________

Alle meine Tipps sind nicht rechtsverbindlich und für Schäden und Folgeschäden übernehme ich keinerlei Haftung.
Ausführung immer auf eigene Gefahr !!
Immer die Sicherheitsvorschriften VDE beachten.

BID = 525839

Sektionschef

Gelegenheitsposter



Beiträge: 85
Wohnort: Amstetten

Jürgen, nochmals vielen Dank für Deine Antworten!

Ja, ich bin mir ziemlich sicher, dass das Geräusch beim 3ten Schaltschritt erzeugt wird. Wenn das die Laugenpumpe(LP) ist, sollte ich sie dann nicht auch in Schritt 1 hören?
Gibt es neben der Umwälzpumpe und der Laugenpumpe noch andere Pumpen in meinem Gerät?
Gleich nach dem Einschalten höre ich ein (leise) knatterndes Pumpen, ich nehme an, damit wird etwaiges Restwasser erstmal abgepumpt bevor dann in Schritt 2 neues Wasser eingelassen wird. Pumpen die GS üblicherweise das Wasser mit der Laugenpumpe ab? Kann es nun sein, dass die Pumpe aus Schritt1 nicht die selbe Pumpe aus Schritt3 ist?
Habe nochmals die Türe(inkl. Stirnseiten) genau angesehen, kein Typenschild zu sehen. Muss wohl auf der Rückseite des GS angebracht sein, oder?
Bzgl. Kenntnisangabe hast Du recht. Ich hatte damals bei der WaMa einen höheren Kenntnisgrad angegeben, weil ich schon früher mal eine WaMa repariert habe. Habe aber noch nie einen GS repariert, deshalb der niedrigere Kenntnisstand. Multimeter ist aber vorhanden.

Du hast auch recht, der GS hat ein Wasserstopventil am Wasserhahn, so wie bei meiner WaMa.

Werde als nächstes, Dank deiner Hilfe, folgendes tun:
-Forum nach Schaltplan durchsuchen
-die Sockelleiste abschrauben, habe schon gesehen, dass sich hinter der Sockelleiste eine Gehäuseblechplatte am GS befindet. Ich nehme an, die kann ich ebenfalls abschrauben. Dann werde ich deinen Rat befolgen und bei eingeschalteten GS die laute Pumpe lokalisieren.
Sollte ich die LP auch von vorne ausbauen können oder muss ich auf jeden Fall den GS auf die rechte Seite umkippen?

Werde mich dann ggf. wieder melden, habe leider erst am Wochenende die Möglichkeit dazu.

Nochmals vielen Dank!
Sektionschef

BID = 526014

Sektionschef

Gelegenheitsposter



Beiträge: 85
Wohnort: Amstetten

Letzte Neuigkeiten:
Habe nun die Sockelleiste abmontiert und auch das dahinter liegende Gehäuseblech abmontiert.
Links vorne befindet sich eine Pumpe, die gleich nach dem Einschalten losläuft. Ich vermute mal, das ist die Laugenpumpe, oder?
Diese Pumpe bewegt sich NICHT zu dem Zeitpunkt, wo das laute Geräusch zu hören ist. Dieses scheint mir mehr von der Mitte des hinteren Teils des GS zu kommen.
Schaltplan habe ich bis jetzt noch keinen endteckt, ich hatte allerdings den GS noch nicht herausgeschoben. Typenschild befindet sich definitiv keines an der Türe(auch die Stirnseiten nochmals genau angesehen), ich vermute es wird sich an der Rückseite des Gerätes befinden.
Folgende Schritte und Zeiten haben ich gezählt:
1.LP pumpt ab Dauer ca. 10s
2.Wasser läuft ein Dauer ca. 30s
3.bilde mir ein hier läuft die LP wieder(aber warum?) Dauer 30s
4.jetzt kommt das laute Geräusch Dauer 40s
alle weiteren Schritte: GS fängt zu waschen an.

Frage: welche Pumpe läuft während des eigentlichen Waschvorganges? Ist das die Umwälzpumpe? Welche Pumpen gibt es noch in meinem Gerät? Es muss neben der LP und UP noch eine Pumpe geben, und die lauten Geräusche macht. Sie müsste unten ca. in der Mitte des Gerätes sitzen.
Werde wahrscheinlich am Wochenende den GS herausnehmen und umkippen.
mfg
Sektionschef

BID = 526035

Jürgen288

Moderator



Beiträge: 5134

Hallo Sektionschef ,

Zitat :
Habe nun die Sockelleiste abmontiert und auch das dahinter liegende Gehäuseblech abmontiert.



Zitat :
Links vorne befindet sich eine Pumpe, die gleich nach dem Einschalten losläuft. Ich vermute mal, das ist die Laugenpumpe, oder?

Ja, das ist die Ablaufpumpe.

Zitat :
bewegt sich NICHT zu dem Zeitpunkt, wo das laute Geräusch zu hören ist. Dieses scheint mir mehr von der Mitte des hinteren Teils des GS zu kommen. 4.jetzt kommt das laute Geräusch Dauer 40s

Wenn es nicht außerhalb der Aquastop ist (grauer Kasten in Hahnnähe), ist es die Umwälzpumpe (UP). Diese sitzt etwa mittig hinten.

Zitat :
Schaltplan habe ich bis jetzt noch keinen endteckt

Hinter der Sockelleiste, oben/ca.mittig/rechts von den Flachleitungen, wenn keiner schneller war.

Zitat :
3.bilde mir ein hier läuft die LP wieder(aber warum?) Dauer 30s

Hat was mit dem Enthärterspülen zu tun.

Zitat :
GS fängt zu waschen an.

Spülen bei GS:D


Zitat :
welche Pumpe läuft während des eigentlichen Waschvorganges?

Während des Spülens läuft natürlich die UP.

Zitat :
Es muss neben der LP und UP noch eine Pumpe geben

Nein!

Viel Erfolg noch bei der Fehlersuche und berichte bitte wieder.

Gruß Jürgen



_________________

Alle meine Tipps sind nicht rechtsverbindlich und für Schäden und Folgeschäden übernehme ich keinerlei Haftung.
Ausführung immer auf eigene Gefahr !!
Immer die Sicherheitsvorschriften VDE beachten.

BID = 526101

Sektionschef

Gelegenheitsposter



Beiträge: 85
Wohnort: Amstetten

Danke!
Was ich nicht verstehe ist:
Lt. deinen Angaben gibt es nur 2 Pumpen in GS: Laugenpumpe(=Ablaufpumpe) und die Umwälzpumpe.
Die LP ist es definitiv nicht.
Bleibt die UP übrig.
Wie ich es verstehe, ist die Umwälzpumpe während des eigentlichen Waschvorganges(Geschirrspülen) aktive und pumpt das Wasser durch die Dreharme. Sollte das laute Geräusch von der UP kommen, wieso höre ich es dann nicht im eigentlichen Waschvorgang, sondern nur für ca. 40s zu Beginn????
Als GS-Laie hatte ich daher vermutet, dass da eben noch eine Pumpe(oder Stellmotor oä.) sich im Geräte befinden müsste.
Oder wird die UP vielleicht unterschiedlich angesteuert(lauft rückwärts oder wird mechanisch anders belastet, was weiss ich???) und dadurch wird das laute Geräusch erzeugt???
Werde jedenfalls den GS am Wochenende ausbauen und umkippen, um zur UP zu gelangen.
Jürgen, wie kann ich mit einfachen Mitteln den Salzbehälter leersaugen? Gibts da irgendwelche Tricks?
mfg
Sektionschef

BID = 526102

Gilb

Moderator



Beiträge: 16259
Wohnort: Gardine (Gardinenhof)
Zur Homepage von Gilb

Hallo Sektionschef,

vorm Umkippen der Maschine auf die rechte Seite (oder Rückwand) solltest Du den Salzbehälterdeckel abschrauben und schließlich die Maschine noch mal Abpumpen lassen. Restwasser (Salzlake) kann mit einem Stück Schlauch abgesaugt werden (Saugheberprinzip, von Benzindieben bei Autos bekannt).
Ich vermute, dass der Pumpenflügel der Umwälzpumpe (U.-Ppe.) lose auf der Welle sitzt und daher die ersten Sekunden durchdreht.
Das kannst Du überprüfen, wenn Du die U.-Ppe. ausbaust und das Flügelgehäuse öffnest.

Viel Glück
beste Grüße an Kollegen Jürgen
der Gilb



_________________
Ich bin der Gilb und wohne in Euren Gardinen. Meine Freunde sind Eumel und die Fleckenzwerge.
Hier meine Vorstellung und Spenden-"Hotline" Sponsoren/Werbepartner gesucht!
VORSICHT! Geräte stets spannungslos machen!
Die 5 Sicherheitsregeln
Fragen zu Geräten per PM/PN werden NICHT beantwortet!

BID = 526768

Sektionschef

Gelegenheitsposter



Beiträge: 85
Wohnort: Amstetten

Hallo zusammen!

Habe nun am Wochenende den GS hervorgezogen um die UP auszubauen.
Das Typenschild befindet sich meinem Gerät auf der Rückseite, hier die Gerätenummer:
Type G532U
Nr. 11/3316544
Die erste Schwierigkeit begann damit, dass ich so einfach den Salzbehälter nicht ausbauen oder aussaugen konnte. Ausbauen ging nicht, da unterhalb des Salzbehälters noch jede Menge Schläuche, etc verbaut waren, die hätte ich alle ausbauen müssen. Zusätzlich hätte ich müssen den Salzbehälter nach unten Abziehen(ist oben/innen angeschraubt) wobei ich dann erst recht den GS kippen hätte müssen. Auch konnte ich nicht, wie es die Benzindiebe tun, mit einem Schlauch den Behälter absaugen, denn dazu liegt der Behälter schon zu tief. Ich hätte dann den GS wo hinaufstellen müssen, sodass ich eine Sogwirkung am Schlauch bekommen hätte. Ging also auch nicht. Habe dann den SB sehr mühsam mit einem keinen Blasebalg+Strohhlam( ) halbleer gemacht, bei Umkippen ist zwar noch immer etwas ausgelaufen aber es war halb so schlimmm.
Nun konnte ich mir die Unterseite des GS ansehen.
Hier ist alles auf engsten Raum im Sockel untergebracht. Ein kurzer "Waschvorgang" im Trockenbetrieb bei Schräglage(Wasserhahn hatte ich zugedreht) bewies, dass das laute Geräusch von der Umwälzpumpe kam.
Das Ausbauen der UP war sehr schwierig, denn ich musste erst auf engstem Raum 3 Schläuche vom Pumpengäuse abnehmen(sind mit Feder-Schlauchbinder montiert, mann muss also den Schlauchbinder mit einer Zange zusammendrücken, um ihn verschieben zu können, war sehr schwierig die abzubekommen). Als ich dann die Pumpe ausgebaut hatte und das Pumpengehäuse öffnete, sah ich innen eigenlich nichts verdächtiges.
Der Pumpenflügel drehte sich leicht auf der Motorachse, ob er fest auf der Achse drauf war oder nicht konnte ich nicht feststellen, da ich nirgends Zugang zur Achse hatte um diese zu blockieren. Ich wollte dann noch versuchen, den Pumpenflügel mit einem Schraubendreher von der Achse abzuhebeln, habe ich aber dann gelassen weil ich mir dachte, ich könnte den Pumpenflügel so kaputt machen.
Habe dann die Pumpe mit offenen Punpenghäuse in Betrieb genommen und konne kein lautes Geräusch mehr hören. Haben dann das Pumpengehäuse wieder angeschraubt, die Pumpe selbst aber noch nicht eingebaut und nochmals in Betrieb genommen, dann war die Pumpe ebenfalls leise.
Nachdem die Zeit drängte und die Euro-Matches begonnen haben , hatte ich beschlossen, die Pumpe wieder einzubauen und einen kompletten Waschtest zu machen.
Ergebnis:
NUN IST DAS LAUTE PUMPENGERÄUSCH FAST IMMER ZU HÖREN!!!
Die Situation hat sich also mehr als verschlechtert.

Meine Fragen an euch:
Wie ist der Pumpenflügel an der Motorachse montiert? Sollte ich den mittels Hebelwirkung von der Achse abziehen können? Befestigungsschraube habe ich keine gesehen, ist er also nur an der Achse angesteckt? Wie kann ich prüfen, ob sich die Motorachse manchmal am Flügel durchdreht oder nicht?
Am Pumpenflügel wird eine Abdeckplatte draufgesteckt, die dann so eine Arte Flügelgehäuse bildet(schwer zu beschreiben, gibts wo eine Zeichnung der Pumpe?). Diese Abdeckplatte wird durch das Pumpengehäuse am Punpenflügel gedrückt und "reibt" im Betrieb dadurc ständig am Pumpengehäuse. Frage: Können diese lauten Geräusche durch die Reibung des Pumenflügels am Gehäuse kommen? Hilft hier eine Schmierung mit Fett(wird doch aber mit dem Wasser wieder weggespült, oder?)?
Kann ich generell dem Pumpenflügel oder das Pumpengehäuse bei Miele als Ersatzteil kaufen oder bekommen ich da nur die komplette Pumpe mit Motor?
Scahltplan habe ich dann auch noch gefunden, der bestätigt mir zumindest, dass in Schritt4, so wie Ihr es schon gesagt habt, die UP aktiviert.
Bitte zu hilfe!!!
Momentan ist mein GS so laut, ich kann nur noch das Geschirr spülen, wenn ich nicht zu Hause bin
mfg
Sektionschef





BID = 526834

Gilb

Moderator



Beiträge: 16259
Wohnort: Gardine (Gardinenhof)
Zur Homepage von Gilb

Hallo Sektionschef,

den Salzbehälter (Enthärter) solltest Du nicht ausbauen, nur den Inhalt des Salzvorratsbehälters (Salzwasser) absaugen, nachdem Du den (Einfüll-)Deckel abgeschraubt hast.

Der Pumpenflügel dürfte, soweit ich weiß, auf die Welle des Pumpenmotors geschraubt sein.
Den Motor (Rotor, Käfigläufer) kannst Du an der gegenüber liegenden Seite mit einem Schraubendreher dazu blockieren.
Es gibt allerdings für die Umwälzpumpen der G 532 keine Einzelteile bei Miele.
Deshalb bleibt nur die Prüfung, ob der Pumpenflügel fest auf der Achse sitzt oder durchdreht.
Wenn er durchdreht und Du keinen Weg zur Befestigung finden kannst, bleibt nur der Kauf einer neuen U.-Ppe. (ca. 280 € bei Miele, nach der von dir genannten Fabrik.-Nr. der Maschine), oder Du suchst bei einem Verwerter, z.B. beim www.verwendungszentrum.de, nach einer passenden, gebrauchten Pumpe.

Mit freundlichen Grüßen
der Gilb



_________________
Ich bin der Gilb und wohne in Euren Gardinen. Meine Freunde sind Eumel und die Fleckenzwerge.
Hier meine Vorstellung und Spenden-"Hotline" Sponsoren/Werbepartner gesucht!
VORSICHT! Geräte stets spannungslos machen!
Die 5 Sicherheitsregeln
Fragen zu Geräten per PM/PN werden NICHT beantwortet!

BID = 526840

Sektionschef

Gelegenheitsposter



Beiträge: 85
Wohnort: Amstetten


Zitat :
Gilb hat am  9 Jun 2008 08:13 geschrieben :

Hallo Sektionschef,

den Salzbehälter (Enthärter) solltest Du nicht ausbauen, nur den Inhalt des Salzvorratsbehälters (Salzwasser) absaugen, nachdem Du den (Einfüll-)Deckel abgeschraubt hast.

Weisst Du zufällig, wie das die Miele Servicetechniker machen?
Wie schon geschrieben funktioniert das Absaugen nach dem "Benzindiebprinzip" nicht, da der Salzbehälter dazu zu tief liegt. Man müsste den GS auf einen Tisch oä. stellen, aber wer macht das schon?


Zitat :

Der Pumpenflügel dürfte, soweit ich weiß, auf die Welle des Pumpenmotors geschraubt sein.
Den Motor (Rotor, Käfigläufer) kannst Du an der gegenüber liegenden Seite mit einem Schraubendreher dazu blockieren.
Es gibt allerdings für die Umwälzpumpen der G 532 keine Einzelteile bei Miele.
Deshalb bleibt nur die Prüfung, ob der Pumpenflügel fest auf der Achse sitzt oder durchdreht.
Wenn er durchdreht und Du keinen Weg zur Befestigung finden kannst, bleibt nur der Kauf einer neuen U.-Ppe. (ca. 280 € bei Miele, nach der von dir genannten Fabrik.-Nr. der Maschine), oder Du suchst bei einem Verwerter, z.B. beim http://www.verwendungszentrum.de, nach einer passenden, gebrauchten Pumpe.

Danke!
Also eine Befestigungsschraube konnte ich am Pumpenflügel keine Entdecken. Der Pumpenflügel dürfte komplett aus Kunststoff sein, deshalb habe ich mich nicht getraut, ihn mit dem Schraubendreher abzuhebeln. Hast Du vielleicht eine Zeichnung der Pumpe, wo man die Befestigung des Pumpenflügels sehen kann?
Danke für den Tipp mit dem Blockieren des Rotors mit einem Schraubendreher. Ich bilde mir zwar ein von aussen nirgends wo einen rotierenden Teil gesehen zu haben, aber möglicherweise habe ich da nicht genau geschaut.
Hast Du für meine Pumpe eine Miele Teile Nr., damit ich mir beim Suchen nach einem gebrauchten Ersatzteil leichter tue?
mfg
Sektionschef

BID = 526842

Gilb

Moderator



Beiträge: 16259
Wohnort: Gardine (Gardinenhof)
Zur Homepage von Gilb

Hallo Sektionschef,

alle diese Pumpen, Typ Umwälzpumpe MPE10-62/2 220/240V,
Miele-Teile-Nr.
1830532
1830533
1830534
1830535
2286720
2286721
passen in deine Maschine.
Der Pumpenflügel ist aus Kunststoff und hat eine Messing-Gewindebuchse (evtl. Linksgewinde?).
Explosionszeichnungen gibt es dazu leider nicht, da keine Einzelteile lieferbar sind.

Der Salzbehälter mus ja nicht knochentrocken sein, wenn der größte Teil des Wassers entfernt ist, kannst Du die Maschine auf die rechte Seite legen, ohne dass allzuviel ausläuft. Ganz trocken kriegt man das nie über die Bühne.

Nochmals Grüße
der Gilb

BID = 526847

Sektionschef

Gelegenheitsposter



Beiträge: 85
Wohnort: Amstetten

Danke nochmals!
Heisst das, ich müsste eigenlich den Pumpenflugel vom Rotor abschrauben können, wenn ich den Rotor mit dem Schraubendreher blockiere?
Das könnte ich ja nochmals testen.
Ich erinnere mich aber, dass der Pumpenflügel "ein wenig" schwerfällig zu drehen war, also so wie wenn ich den Anker/Rotor jedesmal mitgedreht hatte. Sollte da ein Messinggewinde sein, so denke ich, würde die Pumpe entweder überhaupt nicht funktionieren(wenn Gewinde locker) oder immer funktionieren(fest angezogen), oder? Es kann natürlich auch sein, dass das Messinggewinde im Kunststoff des Pumpenflügel locker/ausgebrochen ist, denke aber dann würde die Pumpe ebenfalls überhaupt nicht mehr funktionieren.
Wie schon erwähnt, habe ich nun das laute Geräusch ständig wann immer die UP aktiv ist. Das Geschirr wird aber immer noch bestens gespült, also die UP dürfte richtig pumpen, nur eben ist sie dabei sehr laut. Ist das nicht ein Zeichen, dass der Pumpenflügel gut am Rotor befestigt sein sollte?
Angenommen, die Befestigung des Pumpenflügels ist in Ordnung, kann es sein, dass das laute Geräusch von der Reibung des Pumpenflügels am Pumpengehäuse her kommt??? Das ist meine (laienhafte) Vermutung.
Wenn ja, was kann ich dagegen tun? Würde ein Abschleifen der Reibungsfläche im Inneren des Pumpengehäuses helfen oder einfetten?


Liste 1 MIELE   

      Nächste Seite
Gehe zu Seite ( 1 | 2 Nächste Seite )
Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 63 Beiträge im Durchschnitt pro Tag       heute wurden bisher 32 Beiträge verfasst
© x sparkkelsputz        Besucher : 137957677   Heute : 18727    Gestern : 25656    Online : 288        24.11.2017    19:22
30 Besucher in den letzten 60 Sekunden        alle 2,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,203027009964