Miele Geschirrspüler Spülmaschine  665 G

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Autor
Geschirrspüler Miele 665 G

    








BID = 572399

Baramba1

Gerade angekommen


Beiträge: 2
 

  


Geräteart : Geschirrspüler
Hersteller : Miele
Gerätetyp : 665 G
Kenntnis : keine Kenntnis der Materie
______________________

Hallo,
ich habe ein Problem mit unserer Spülmaschine und bin deshalb hier bei euch im Forum gelandet.
Ich hoffe ihr könnt mir weiterhelfen.

Zur Vorgeschichte
Vor ca. 10 Tagen ist bei unserer Spülmaschine der obere Spülarm abgefallen. Die Schraube war komplett glattgeschliffen. Daraufhin habe ihr bei ebay Ersatz besorgt und alles eingebaut. Kurz die Maschine eingeschalten - alles bestens funktioniert. Das war jetzt vor 2 Tagen.

Problembeschreibung
Gestern will ich nun ganz normal die Spülmaschine einbauen (das erste mal richtig nach dem Reperaturaktion) und nichts passiert.
D.h. es wird kein Wasser gezogen. Die Geräusche sind sonst eigentlich wie immer. Es brummt und am Spülprogrammschalter "klickt" es immer so.
Wenn ich nun die Programme per Hand durchschalte fängt er auch am Ende an zu trocknen.
Auch pumpt er das Wasser ab, wenn ich es per Hand in die Spülmaschine gebe.

Könnt ihr mir irgendwie weiterhelfen?
Hat das was mit meiner Reperatur des Spülarms zu tun? Kann ich mir irgendwie kaum vorstellen.
Ich hoffe ich bekomme das bi Weihnachten hin

Gruß Baramba

BID = 572403

Gilb

Moderator



Beiträge: 16259
Wohnort: Gardine (Gardinenhof)
Zur Homepage von Gilb

Hallo Baramba,

willkommen im Forum.
Auch zu deiner Maschine benötigen wir hier die kompletten Gerätedaten
vom Typenschild (oben rechts auf der leicht geöffneten Tür).
http://forum.electronicwerkstatt.de......html

Denkbar wäre, dass Wasser in der Bodenwanne/Auffangwanne der Maschine steht
und deshalb das WPS-System (AquaStop) ausgelöst wurde und die Maschine nun
nur noch abpumpt.
Zum Prüfen müsstest Du die Sockelverkleidung entfernen und schauen, ob in
der Bodenwanne Wasser steht und/oder, ob der Styroporschwimmer und sein
Schalter richtig funktionieren.
(Das Gerät vor dem Eingriff spannungsfrei machen - Netzstecker ziehen!)
Wenn dort Wasser steht, kann die Verschraubung des oberen Sprüharms lose
oder defekt sein. Musst halt mal schauen, wo bei einem vorsichtigen Probelauf,
das Wasser herkommt.
Auch denkbar ist, dass beim Wiedereinbau der Zulaufschlauch geknickt wurde
oder der Wasserhahn nicht mehr funktioniert (Eimertest durchführen,
siehe http://forum.electronicwerkstatt.de......html )

Mit freundlichen Grüßen
der Gilb




_________________
Ich bin der Gilb und wohne in Euren Gardinen. Meine Freunde sind Eumel und die Fleckenzwerge.
Hier meine Vorstellung und Spenden-"Hotline" Sponsoren/Werbepartner gesucht!
VORSICHT! Geräte stets spannungslos machen!
Die 5 Sicherheitsregeln
Fragen zu Geräten per PM/PN werden NICHT beantwortet!

 

  




BID = 572608

Baramba1

Gerade angekommen


Beiträge: 2

Hey, danke für die schnelle Hilfe.
Leider kann ich erst zum Wochenende deine Tipps ausprobieren.
Ich melde mich dann nocheinmal!

BID = 572636

Gilb

Moderator



Beiträge: 16259
Wohnort: Gardine (Gardinenhof)
Zur Homepage von Gilb

Hallo Baramba1,

vergiss dann nicht, die restlichen Daten mitzuteilen.
Mögen die geschätzten Kollegen dir dann hier helfen,
denn ich bin dann für einige Tage nicht im Forum.

MfG
der Gilb




_________________
Ich bin der Gilb und wohne in Euren Gardinen. Meine Freunde sind Eumel und die Fleckenzwerge.
Hier meine Vorstellung und Spenden-"Hotline" Sponsoren/Werbepartner gesucht!
VORSICHT! Geräte stets spannungslos machen!
Die 5 Sicherheitsregeln
Fragen zu Geräten per PM/PN werden NICHT beantwortet!


Liste 1 MIELE   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 58 Beiträge im Durchschnitt pro Tag       heute wurden bisher 23 Beiträge verfasst
© x sparkkelsputz        Besucher : 137781787   Heute : 13436    Gestern : 25867    Online : 243        18.11.2017    15:03
51 Besucher in den letzten 60 Sekunden        alle 1,18 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,140938043594